+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    118
    Verdinhas
    0

    [AJUDA] Monitoracaum do VCore naum bate com o selecionado na BIOS

    Aih, alguehm sabe me dizer pq tu vai lah na BIOS e talz, poe por exemplo, 1.600 de VCore e talz, daih vc vai no monitor (da BIOS ou do Windows) e lah tah indicando tipo ao redor de 1.650?!? E assim vai: 1.675 indica 1.725, coisas assim...
    To de Barton-M 2500+ numa A7N8X-E DLX. Eu tava antes numa AN7 (acontecia a mesma coisa) mas bichou tive que trocar, e lah em PY a ABIT tinha sumido e eu tava com pressa.
    Mas e aih isso eh normal ou tem risco de ser minha fonte XingLing?!?

    Valeu aih mocada!

    EDIT no tihtulo.

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.884
    Blogs
    1
    Verdinhas
    16196

    fonte xing-ling? CHUTA QUE EH MACUMBA

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    17.709
    Verdinhas
    182

    Qdo a voltagem fika variando eh pq eh lixo...

    Qdo a voltagem fika estavel (soh numa voltagem sem oscilar) a fonte eh r0x

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    118
    Verdinhas
    0

    Originalmente enviada por CrAp
    Qdo a voltagem fika variando eh pq eh lixo...

    Qdo a voltagem fika estavel (soh numa voltagem sem oscilar) a fonte eh r0x
    A questaum naum eh nem oscilar, mesmo com a XingLing atualmente ele tah em [email protected], rodei o Prime95 por 12 horas e estah muito bom, oscilando praticamente 0. A minha duhvida eh quanto a selecaum do Vcore na BIOS naum condizendo com o do monitor (BIOS e Windows).

    Up aih ajuda gente...

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    118
    Verdinhas
    0

    sobe

  7. #6
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Originalmente enviada por Kolynos
    A questaum naum eh nem oscilar, mesmo com a XingLing atualmente ele tah em [email protected], rodei o Prime95 por 12 horas e estah muito bom, oscilando praticamente 0. A minha duhvida eh quanto a selecaum do Vcore na BIOS naum condizendo com o do monitor (BIOS e Windows).

    Up aih ajuda gente...
    Tah, tu colocou em 1.6v e ta marcando quanto? É normal uma variação, ainda mais com fonte xing ling....

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    118
    Verdinhas
    0

    Originalmente enviada por Fla3DMadness
    Tah, tu colocou em 1.6v e ta marcando quanto? É normal uma variação, ainda mais com fonte xing ling....
    Em 1.600 tah marcando entre 1.640-1.660. Sempre nessa mehdia. Qq voltagem dah tipo 0.040-0.060 a mais... Isso eh normal?!?

    Valeu aih!

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Originalmente enviada por Kolynos
    Em 1.600 tah marcando entre 1.640-1.660. Sempre nessa mehdia. Qq voltagem dah tipo 0.040-0.060 a mais... Isso eh normal?!?

    Valeu aih!
    Normal, algumas mobos oferecem voltagem a mais ou a menos do que voce seleciona na bios... mas sempre a mesma variação.

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    118
    Verdinhas
    0

    Valeu Saboya,

    Soohjasssss... mas e aih, intaum o lance eh confiar no monitor ao invehs da selecaum neh?!?

  11. #10
    Membro Avatar de Lunatico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    3.575
    Verdinhas
    2314

    Vale lembrar que nem sempre pode ser um problema exatamente da fonte.

    Eu tenho uma fonte Thermaltake 420W, e rodava numa Asus A7V8X-X que todas as voltagens ficavam ligeiramente acima da voltagem especificada. Por exemplo: o rail +12V ficavam entre 12.2~12.4. +5v ficava em 5.18, e daí em diante. E oscilavam bastante, mesmo com o micro em idle. Apesar das voltagens estarem no limite de tolerância (de + ou - 5%), existia a variação.

    Semana passada troquei a Asus A7V8X-X por uma MSI K7N2 Delta-L. Estado atual das voltagens:

    +12V: 11.98 cravado.
    +5V: 5.08 cravado
    +3.3V: 3.38 cravado.

    Já não sei se é o teu caso, pois pelo o que li me parece que tu já trocou de mobo alguma vez. Só sei que pelo menos a minha mobo era péssima no que tange à tensão.

    Poderia sim também ser algo isolado, mas só sei que eu continuo sustentando o que sempre sustentei. Asus caiu de qualidade PRA CARALH#, como inúmeros já dizem. Tinha pegado temporariamente ela, e ainda bem que já tenho decente.

  12. #11
    Membro Avatar de TM99
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    5.992
    Blogs
    1
    Verdinhas
    298

    as placas da linha A7N8X fazem overvolt (ou leem essas linhas incorretamente) das linhas de 12v e do Vcore em 0.5v

    então se na bios vc coloco 1.6, vai aparecer 1.65 nos monitores
    1.85, vai aparecer 1.9

    eh assim mesmo, normal nem estressa com isso =]

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    118
    Verdinhas
    0

    Originalmente enviada por BlackOmega 99
    as placas da linha A7N8X fazem overvolt (ou leem essas linhas incorretamente) das linhas de 12v e do Vcore em 0.5v

    então se na bios vc coloco 1.6, vai aparecer 1.65 nos monitores
    1.85, vai aparecer 1.9

    eh assim mesmo, normal nem estressa com isso =]
    Uma resposta definitiva. Valeu aih BlackOmega 99...

  14. #13
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Digdin Digdin Digdin
    Registro
    May 2002
    Mensagens
    10.866
    Verdinhas
    1859

    Originalmente enviada por BlackOmega 99
    as placas da linha A7N8X fazem overvolt (ou leem essas linhas incorretamente) das linhas de 12v e do Vcore em 0.5v

    então se na bios vc coloco 1.6, vai aparecer 1.65 nos monitores
    1.85, vai aparecer 1.9

    eh assim mesmo, normal nem estressa com isso =]
    valeu cara, eu tb tinha a mesma dúvida hehe

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões