+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    78
    Verdinhas
    0

    Não dá boot...mas lê...a memo toda...o que é?

    Olá a todos do fórum, estou com um problema que já vi outras vezes, mas sempre tive que trocar a memo mesmo, nunca deu certo.

    Problema:

    A memo não dá boot, mas lê (Faz a contagem)se eu colocá-la no 2º slot com outra que dá boot sempre (No 1º slot).

    Essa memo que não dá boot faz a contagem direitinho, e entra no windows.

    Tem alguma rotina que eu possa estar efetuando de maneira incorreta que pode ter causado isso, ou é memo ruim mesmo?
    Pois isso já aconteceu comigo umas 3 vezes, e sempre manuseio ela com cuidado...

    Obrigado!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    78
    Verdinhas
    0

    UP

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    624
    Verdinhas
    4

    Cara comigo tava acontecendo a mesma coisa, colocava a memo como primeira não dava nada, mas colocava ela como segunda e entrava normal, mas não durou muito tempo e logo logo ela teve problema, resultado, só comprando outra, sem querer te desanimar é claro.


    Um abraço,


    Vampiro-PF

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    78
    Verdinhas
    0

    Valew véio, o que me deixa bolado é como um sistema chato como o XP não deu logo pau com a memo assim...

  6. #5
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    tipow, já tentou limpar a memo e o slot de memoria nº 1???
    e não poderia ser o slot da memoria? as vezes.. já peguei mobo q dava esse problema e era o slot. A anta do cara q monto o pc pro cliente forçou demais a memoria meio de laso...ai o slot ficou bambo. ai tive q resoldar os pé pq alguma solda fria tincou.
    flw

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões