+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    342
    Verdinhas
    0

    Problemas serios no meu OC !!! Ajudem!!!

    Fala pessoal, blz?
    Ontem montei minha maquina nova e deu uns paus cabulosos na bios.
    O negocio eh o seguinte:
    Instalei meu Mobile 2500+ na A7N8X-X.
    Ai depois que mexi em frequencia, vcore e multi, salvei as configuracoes , sai da bios e qdo fui entrar de novo nela, a tela ficava toda zuada, tipo, todas as letras baguncadas, desordenadas, tudo completamente ilegivel.
    Alguem ja teve esse problema????

  2. # Publicidade
    Publicidade

  3. #2
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    olha, quando dava esse pau, normalmente é fonte!!
    a bixinha num deve tá guentando o tranco.
    Qual a fonte??

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    342
    Verdinhas
    0

    orra
    sera que é fonte?
    Comprei uma TTGI 450W
    Impossível ser a fonte!!!!!!!

  5. #4
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.630
    Verdinhas
    2051

    Re: Problemas serios no meu OC !!! Ajudem!!!

    Originalmente enviada por aramys
    Fala pessoal, blz?
    Ontem montei minha maquina nova e deu uns paus cabulosos na bios.
    O negocio eh o seguinte:
    Instalei meu Mobile 2500+ na A7N8X-X.
    Ai depois que mexi em frequencia, vcore e multi, salvei as configuracoes , sai da bios e qdo fui entrar de novo nela, a tela ficava toda zuada, tipo, todas as letras baguncadas, desordenadas, tudo completamente ilegivel.
    Alguem ja teve esse problema????
    Já tentou dar clear CMOS na BIOS?

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    342
    Verdinhas
    0

    ja
    dei o maldito clear e mesmo assim voltava a tela da bios com a imagem toda corrompida
    isso com o mobile
    agora coloquei de volta meu tbread 2700+ e naum deu nenhum pau
    daqui a pouco vo testar de novo o mobile

  7. #6
    Membro Avatar de CiB | Sid
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    7.583
    Verdinhas
    493

    jah tive um problema igualzinho, na minha nf7-s, soh q soh tinha uma palavra da bios zuada... nem lembro qual era, soh sei q desliguei o pc, liguei de novo e fico bala...

    a fonte nao eh, pq a sua fonte eh otima e a q eu tenho tb eh...

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    342
    Verdinhas
    0

    sera algum corrompimento da bios?
    nunca ouvi falar, mas ...cada coisa louca que ja aconteceu no meu pc viu...
    Alguma outra opinião, de alguem que tenha uma a7n8x-x???

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões