+ Responder Tópico
Página 3 de 3 Primeira 1 2 3
  1. #51
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    2.008
    Verdinhas
    1

    Originalmente enviada por Giga
    meu score não toma pau , são identicos pelo que falou e não mostrou mas mesmo que forem identicos eu gastei bem menos que vc , é mais burro que uma porta pfff

    Eh sao identicos mesmo, uma Ti4200 batendo de frente com uma 9700 Pro, totalmente identicoss.

    Eh cada um viu. Eui so burro mesmo não entendo nada de PC alias nem sei oq to fazendo aki no hardwhat so maior newba axo q vou migrar pro [Para efeito de direitos autorais o nome que você digitou esta sendo substituído por este texto]

  2. # Publicidade
    Publicidade

  3. #52
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.756
    Verdinhas
    1

    Bom, parece que vc resolveu seu problema.

    No meu post eu não me referi a memória da placa de vídeo (no caso 128Mb) eu me referi ao fato de que se estivesse tudo ok e o score continuasse baixo talvez a sua R9800P fosse de 128 bits... as R9800P são normalmente 256bits, mas sairam modelos 128bits de performance bem menor. Isto não tem nada a ver com a quantidade de memória da placa (128 ou 256 Mb).

  4. #53
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    3.674
    Verdinhas
    10

    Originalmente enviada por Trem
    Eh sao identicos mesmo, uma Ti4200 batendo de frente com uma 9700 Pro, totalmente identicoss.

    Eh cada um viu. Eui so burro mesmo não entendo nada de PC alias nem sei oq to fazendo aki no hardwhat so maior newba axo q vou migrar pro [Para efeito de direitos autorais o nome que você digitou esta sendo substituído por este texto]
    Nuca nem entrei nesse fórum, Acho que ainda não tenho know-how suficiente pra encarar o forum deles. Quem sabe qualquer dia... eu arrisco.

  5. #54
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    217
    Verdinhas
    0

    Originalmente enviada por Wrobel
    a velocidade da memoria ta setada errada
    esta com divisor 1/2 pras memorias... coloca em 1/1 lá
    e coloca em cas 2 3 3 6...
    a versao da sua mem eh 1.1 ou 1.2? se for 1.1 pode colocar em 2-2-2-5 ou 6, se for 1.2 talvez fique estavel em 2-3-2-5/6 ou 2-2-2-5/6 se vc tiver sorte...
    aonde encontro pra ve se eh 1.1 ow 1.2 ?

    baixei pra CAS 2 jah, e consegui quase 20k =)

  6. #55
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    2.008
    Verdinhas
    1

    Originalmente enviada por BARR3L RiD3R
    Nuca nem entrei nesse fórum, Acho que ainda não tenho know-how suficiente pra encarar o forum deles. Quem sabe qualquer dia... eu arrisco.
    Eh o Know-how precisa ser aprimorado antes de encarar o clube, o Professor GT eh mto foda, ele conseguiu fazer uma Mx440 bater a 9700 Pro, Eu so consegui com a TI4200

  7. #56
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    4.398
    Verdinhas
    0

    Originalmente enviada por Snake[r0x]
    aonde encontro pra ve se eh 1.1 ow 1.2 ?

    baixei pra CAS 2 jah, e consegui quase 20k =)

    nice score....

  8. #57
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por Snake[r0x]
    aonde encontro pra ve se eh 1.1 ow 1.2 ?

    baixei pra CAS 2 jah, e consegui quase 20k =)
    Minha memo eh rev 1.1, não se fabrica mais, e usa o Winbond BH-6 q considero o melhor chip so mercado.. depois de uns ajustes aqui está fazendo 240Mhz 2.2.2.11 a 3v somente

    a sua eh memo nova, rev 1.2 não usa a série BH-X e sim CH-X

    Vai na bios, e coloca o Vmemo em 2.7v ou 2.8v e tente 2.3.2.6

    Caso fique estável, vc pode tentar até 2.2.2.6 quem sabe neh? tenta ae uHAuHA

  9. #58
    Membro Avatar de midn
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    po c ja tento fazer oc ai?
    isso vai aumenta mto seu mark01
    ja no 03 nao tanto
    testa o 03 q eh mais parametro de se comprar realmente

  10. #59
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por midn
    po c ja tento fazer oc ai?
    isso vai aumenta mto seu mark01
    ja no 03 nao tanto
    testa o 03 q eh mais parametro de se comprar realmente
    po
    o bixo nao sabia nem por em 1/1 e tu pedindo pra ele dar OC midn? ehuahe

    anda jogando mto qwtf

  11. #60
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    217
    Verdinhas
    0

    Originalmente enviada por Anthrax[TC]
    Minha memo eh rev 1.1, não se fabrica mais, e usa o Winbond BH-6 q considero o melhor chip so mercado.. depois de uns ajustes aqui está fazendo 240Mhz 2.2.2.11 a 3v somente

    a sua eh memo nova, rev 1.2 não usa a série BH-X e sim CH-X

    Vai na bios, e coloca o Vmemo em 2.7v ou 2.8v e tente 2.3.2.6

    Caso fique estável, vc pode tentar até 2.2.2.6 quem sabe neh? tenta ae uHAuHA
    deixei no 2-3-3-6 pq eh o normal pra p4 era pra se assim... jah amd 2,5-3-3-6, mas pra a64 fiko de boa =), 2-3-2-6 tb consegui mas fiko + lerdo sei lah pq =p
    obs.: tirei o timing 2-3-2-6 da tomshardware, foi o ke eles conseguiram sem mexe no vmemo num a64 =) (memoria corsair tb)

+ Responder Tópico Ir para o Fórum
Página 3 de 3 Primeira 1 2 3

Assuntos do tópico

Compartilhar

Permissões