+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    2.897
    Verdinhas
    51

    problema com hd e um compaq - instalando

    Galera, tenho uma placa de mãe aqui de k62 500 que estava funcionando que é uma beleza em com um hd de 3.2 gb.

    porém, eu tirei e pus um de 10gb, já que o micro é para meus sobrinhos.

    O que acontece é que eu ja tirei partição, recoloquei, formatei, etc etc etc e o que acontece é que na hora que ele vai dar o boot pelo hd, tudo que aparece é

    L 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99


    imaginem isso em varias linhas do dos.

    dei uma procurada na compaq e na net e não consegui achar nada de solução para o erro.


    a placa mãe era de um compaq 7478, e pelo que eu vi ela suporta até 30gb de hd....

    O que eu faço ????



    falows povo

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de TM99
    Info
    Registro
    Oct 1999
    Mensagens
    5.983
    Blogs
    1
    Verdinhas
    322

    taca fogo

    compaq eh MUITO enjoado, eu explodi (hehe) a placa mae de um compaq de raiva, mas destruí mesmo, na bica, solada, depois taquei uma nforce1 (faz tempo isso ja ) dentro dele, dai fico tudo bom, soh aproveitei gabinete, e ram.

    O computadorzinho enjoado, alem de ter peças costumizadas, da bug com qualquer hardware diferente q vc tente por nele.


    agora serio

    o problema ai deve ser que a sua placa mae eh antiga (alem de ser compaq) e nao ta reconhecendo o HD direito. Provavelmente com update na bios a coisa se resolvesse, mas como eh um compac vc ta meio enrrolado pra achar bios pra ele.
    Tenta o site da compaq, duvido q vc ache algo, mas eh o unico lugar a procurar

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Feb 2003
    Mensagens
    2.897
    Verdinhas
    51

    Originalmente enviada por BlackOmega 99
    taca fogo

    compaq eh MUITO enjoado, eu explodi (hehe) a placa mae de um compaq de raiva, mas destruí mesmo, na bica, solada, depois taquei uma nforce1 (faz tempo isso ja ) dentro dele, dai fico tudo bom, soh aproveitei gabinete, e ram.

    O computadorzinho enjoado, alem de ter peças costumizadas, da bug com qualquer hardware diferente q vc tente por nele.


    agora serio

    o problema ai deve ser que a sua placa mae eh antiga (alem de ser compaq) e nao ta reconhecendo o HD direito. Provavelmente com update na bios a coisa se resolvesse, mas como eh um compac vc ta meio enrrolado pra achar bios pra ele.
    Tenta o site da compaq, duvido q vc ache algo, mas eh o unico lugar a procurar

    auahuahuahuahua

    vou pedir o alcool, fosforo e martelo emprestado para o GT, eheheheheh


    mas sério, será que aqueles Dm pra por hd maior que 8.4 resolve?

    to sem floppy, auhauhauhauh


    mas tipo, eu nao achei bios dele não, ensina como dar update, mas bios que eh bom necas

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões