+ Responder Tópico
  1. #1
    [email protected] Team Avatar de fodaman
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Naum to conseguindo ativa AGP 8x na A7N8X-X

    Comprei uma ontem na STA Ifigenia e tals, tudo beleza, tudo funfando maravilha...

    Soh q fui passar no AIDA 32 e tava notificado q o AGP tava em 4x, sendo q a mobo eh 8x e a VGA tbm (FX5200)...

    Lembro q nos FW antigo tinha um jeito de mudar o AGP pelo driver mai parece q essa opção sumiu nos FW novos...

    Otra coisa, pra qm lembra eu tinha transformado meu Tbred em Mobile pela ponte L5, dai meu 2400+ viro 1700+ Mobile...soh q na mobo nova tah reconhecendo como mobile mai como Unknow CPU Type 2400+ e naum 1700+ q seria o certo

    Alguem dah uma luz ae

    Vlews

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    175
    Verdinhas
    0

    www.guru3d.com vai nesse site baixa FW coolbits 2.0 na sessao downloads instala o .reg dele, abre as opcoes da placa de video e vai ta la pra vc mudar o agp

  4. #3
    Membro Avatar de -|SLayerR|-
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    6.254
    Verdinhas
    78

    Não sei como são as nForce mas tenta instalar algum driver da mobo se tiver. Nas ViA acontece bastante isso e é quase sempre driver da mobo

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    175
    Verdinhas
    0

    outra coisa q pode ser é vc ter instalado na sua maquina o rivatuner www.guru3d.com e deixado salvo como 4x, dai sendo assim ele nao passa pra 8x nem a pau, seja na bios ou nas propriedades do driver, dai vc tem q ir la no rivatuner mudar pra 8x salvar..dai tenta ae

  6. #5
    [email protected] Team Avatar de fodaman
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Intaum eu jah baixei o Riva Tuner RC 15 e o hotfix tbm...tah tudo atualizado no Riva, mai o FW tah o 61.72 e talz...vo tenta esse negocio do Coolbits 2.0, mai o estranho eh q eu jah registrei no Coolbits com valor 3 no Regedit e naum abriu nda

    PS: Quanto ao processador alguem tem alguma dica ae?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões