+ Responder Tópico
  1. #1
    Membro Avatar de NiNjA RaP
    Info
    Registro
    Dec 2002
    Mensagens
    3.825
    Verdinhas
    0

    Ajuda com o PC

    Ae pessoal, tow com uma duvida aki sobre meu pc q montei, me ajudem ae por favor
    A configuração dele eh AMD Athlon 2400+ XP; 512DDR; MB A7V8X - MXSE Asus; ai tá com gravador de cd, drive do disquete normal, e ele tem dois coolers tb... e uma fonte de 400W
    Só que tipo, toda vez q eu tiro toda a alimentação dele (tiro da tomada), e depois mando ele ligar, ele liga no "tranco", ele le o drive do CD e liga os coolers tb pelo q percebi, mas depois parece q a energia cai pq desliga tudo, mas depois de 1seg já inicia normal sem apertar o botão power outra vez... lembrando q só acontece qdo eu tiro ele da tomada, desligo o estabilizador...
    Alguem sabe se isso eh normal, ou algo tá errado?
    Vlw ae!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    2.915
    Verdinhas
    223

    Re: Ajuda com o PC

    Originalmente enviada por NiNjA RaP
    Ae pessoal, tow com uma duvida aki sobre meu pc q montei, me ajudem ae por favor
    A configuração dele eh AMD Athlon 2400+ XP; 512DDR; MB A7V8X - MXSE Asus; ai tá com gravador de cd, drive do disquete normal, e ele tem dois coolers tb... e uma fonte de 400W
    Só que tipo, toda vez q eu tiro toda a alimentação dele (tiro da tomada), e depois mando ele ligar, ele liga no "tranco", ele le o drive do CD e liga os coolers tb pelo q percebi, mas depois parece q a energia cai pq desliga tudo, mas depois de 1seg já inicia normal sem apertar o botão power outra vez... lembrando q só acontece qdo eu tiro ele da tomada, desligo o estabilizador...
    Alguem sabe se isso eh normal, ou algo tá errado?
    Vlw ae!
    Opa..assim..pode ser a tomada...eu tenho uma tomada aki em casa..110v q qdo coloquei minha microretifica..parecia em 220.....as vezes eh isso...ou pode ser a fonte....esperimenta trocar de tomada..se num mudar..troca a fonte...ou liga sem o estabilizador... faz uns testes ai......

  4. #3
    Membro Avatar de NiNjA RaP
    Autor do tópico
    Info
    Registro
    Dec 2002
    Mensagens
    3.825
    Verdinhas
    0

    Re: Re: Ajuda com o PC

    Originalmente enviada por MaRiOhLp
    Opa..assim..pode ser a tomada...eu tenho uma tomada aki em casa..110v q qdo coloquei minha microretifica..parecia em 220.....as vezes eh isso...ou pode ser a fonte....esperimenta trocar de tomada..se num mudar..troca a fonte...ou liga sem o estabilizador... faz uns testes ai......
    eu já troquei de fonte (colokei uma nova tb e nada) e tb sem o estabilizador.. vo esperimentar trocar de tomada tb
    valeu ai

    Alguem mais sabe oq eh??
    sabe se pode ser algum defeito do pc mesmo?

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões