+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Sep 2002
    Mensagens
    1.221
    Verdinhas
    1953

    TAPADO DE NOJO com Memo Corsair

    Desculpem o título mas eu tô tapado mesmo com umas memos que eu comprei pensando em melhorar o esquema aqui.

    Tenho um pente de Corsair XMS3200 512M v1.1 numa IT7-MAX2 há um bom tempo rodando beleza à 2.7v 2,5/6/3/3 barramento 150/200; esses dias comprei mais um pente da mesma memo, só que a nova veio v3.1 (CAS2); liguei, reconheceu e deu post normal, mas começou a aparecer umas telas azuis do nada com o PC ligado algum tempo...

    Fui passar um memtest e era a memo, sempre dava erro lá pela casa dos 870M em diante; testei com ela sozinha também... troquei de slot... mesma coisa...

    Voltei na loja e troquei por outro pente, mesma memo, só que platinum, naum tinha mais a preta.... na primeira passada de memtest.... mesmo erro desgraçado!!!!

    O que que é isso?

    Minha mobo não funciona com estas memos "frescas" v3.1??

    Se alguém souber de alguma coisa pelamordeDeus me dá um help.

    Valeu.

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    655

    Simples, vc tem uma BH5 ai premiada... e tacou com uma CH5...

    Diminua os CAS q tu vai sem telas azul, nao eh culpa da Corsair e sim dos Winbond =/

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2002
    Mensagens
    1.221
    Verdinhas
    1953

    Como assim??
    Mas o CAS dessa nova naum é pra ser mais baixo, teoricamente mais rápida?
    A minha velha é CAS 2,5... essa nova é CAS 2...

    E como eu citei ela naum funcona nem sozinha do modo normal que eu uso com a velha....

    Deixo 2,5/3/7/7 ??

  5. #4
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    655

    Originalmente enviada por Alex-SC
    Como assim??
    Mas o CAS dessa nova naum é pra ser mais baixo, teoricamente mais rápida?
    A minha velha é CAS 2,5... essa nova é CAS 2...

    E como eu citei ela naum funcona nem sozinha do modo normal que eu uso com a velha....

    Deixo 2,5/3/7/7 ??
    Faz um teste: Coloca a nova sozinha em 200MHz (400DDR) em CAS 2-3-3
    E roda

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2002
    Mensagens
    1.221
    Verdinhas
    1953

    Originalmente enviada por 3,14k2|P1k4chu
    Faz um teste: Coloca a nova sozinha em 200MHz (400DDR) em CAS 2-3-3
    E roda
    Já fiz isso... tentei rodar sozinha em SPD (acho que era 2/6/3/3) e em 2.5/6/3/3.... necas, naum funfa também....
    Claro, sempre em 200MHz.. pagar por memo 3200 pra rodar em 150MHz é soda...

  7. #6
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    22.953
    Verdinhas
    353

    Pega meu icq, te ajudo... 32873221

  8. #7
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    655

    Originalmente enviada por Alex-SC
    Já fiz isso... tentei rodar sozinha em SPD (acho que era 2/6/3/3) e em 2.5/6/3/3.... necas, naum funfa também....
    Claro, sempre em 200MHz.. pagar por memo 3200 pra rodar em 150MHz é soda...
    Eh 2-3-3-6 o SPD sim, faz o seguinte, com certeza está com defeito... ja q nao faz nem o default

    RMA nelas

    nao consigo ver mais nenhuma solucão a nao ser testar em outra mobo ou pc

  9. #8
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2002
    Mensagens
    1.221
    Verdinhas
    1953

    Originalmente enviada por Saboya
    Pega meu icq, te ajudo... 32873221
    Saboya, valeu vou te adicionar pra conversarmos.
    Obrigado!!

  10. #9
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2002
    Mensagens
    1.221
    Verdinhas
    1953

    Originalmente enviada por 3,14k2|P1k4chu
    Eh 2-3-3-6 o SPD sim, faz o seguinte, com certeza está com defeito... ja q nao faz nem o default

    RMA nelas

    nao consigo ver mais nenhuma solucão a nao ser testar em outra mobo ou pc
    Mas não é muita zica eu pegar dois pentes defeituosos um atrás do outro???

    Os dois lacradinhos na embalagem....

    Mas se eu falar o nome da loja tu vai achar que é possível....

  11. #10
    Suspenso
    Info
    Registro
    Apr 1999
    Mensagens
    954
    Verdinhas
    0

    Originalmente enviada por Alex-SC
    Mas não é muita zica eu pegar dois pentes defeituosos um atrás do outro???

    Os dois lacradinhos na embalagem....

    Mas se eu falar o nome da loja tu vai achar que é possível....
    Eh muuuito azar mesmo, mas solta o nome da loja aeeee

    hehehehe

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões