+ Responder Tópico
Página 2 de 10 Primeira 1 2 3 4 ... Última
  1. #26
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por Tcool
    Exatamente... muito boa a placa.. Somente tem esse bug, q se tu mexe nos jumper e meter manual la na bios o fsb ela nao volta apos uma reiniciada... Eu postei como resolvi o problema apenas para usuarios novatos com essa placa matarem o problema caso ocorra...

    []'s

    Tcool, não entendi oq vc quis dizer.
    Vc colocou 200 nos jumpers e 200 manual ?

    Aqui eu jah fiz isso, rodou normal. Tanto na X-E como na normal(q oficialmente nem eh 400)

  2. # Publicidade
    Publicidade

  3. #27
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por ThunderBolt
    Ae vc tocou no ponto que eu quero.
    Mais uma vez tivemos problemas aqui que eram apenas problemas de configuração, que não impedem/impediam a placa funcionar.
    O que eu gostaria e muito que esse povo do fórum aqui fizesse é simplesmente isso que foi feito neste tópico aqui: Ajudar o cara, sem já ir logo falando: "Ah, essa placa X é uma merda" "ah essa marca Y só dá bug". Porra, isso não ajuda ninguém!

    ASUS tem problemas? Claro! Todos os problemas são culpa dela? Definitivamente NÃO!
    Vamos mais ajudar do que ficar com essa guerra idiota conta marcas!
    []'s

    Me fala uma vez, uma única vez q eu disse q soh Asus tem problemas ?
    Até essa AsRock tem problemas(muito poucos, diga-se de passagem)

    Abit, DFI, Gigabyte tem problemas.

    A diferença q 90% das Asus tem algum tipow de problema.
    SEMPRE APRESENTA ALGUM TIPO DE PROBLEMA

    Tanto q o índice de RMA das Asus foram os maiores de todas as mobos(25%), acima da PcChips q foi de 20%(valores do ano passado e não exatos)
    Agora imagina se pegar os valores desse ano com o nforce2 q é problemático ?

  4. #28
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por ThunderBolt
    195 de FSB é mole. Quero ver é os 240 na PCchips com memo e fontes genéricas.
    []'s

    Eu tb.

    Já eu estou providendiando 240 na PcChips com memo e fontes de qualidade, q foi oq eu sempre disse.

  5. #29
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por TexTexano
    O que eu digo entre Asus, Soyo, ECS, ASrock, é que há configs, há usuários, e há os problemas...

    Eu devo dizer, usei por 3 anos uma A7A266 no meu micro antigo, nunca me deixou na mão, mto boa por sinal, só que chegou nessa linha de A7V266-MX pra cima, e a coisa desandou, vc nao sabe o problema que eu tive aqui para configurar 2 micros cada 1 com um XP 2600, 512 de Memoria, A7V8X-X e uma 9800Pro... primeiro eu tive que trocar para outra marca de memoria, pq a A7V tinha alguma incompatibilidade com ela que eu nao faço a menor ideia, sendo que as memos tavam sussa...

    Ae troquei a memoria e beleza, maquina funfou, ae começo a testar UT2k4 nela, e a maquina reinicia, mudo config e a maquina reinicia, ae eu vou testar a outra e a mesma coisa...

    Entao eu decido dar um pulo na HP da Asus, e dentre as 15!!! Revisões de Bios novas para A7V8X-X uma delas corrigia incompatibilidades com placas da ATI...

    tudo bem, é uma questao de apenas configuração e saber trabalhar com a maquina, só que a Dor de cabeça que asus vem me dando, nao se descreve... hj de manhã chego aqui na loja e me liga um cliente: "Olha aquela maquininha que peguei com vc e que jah tiha sido trocada a fonte continua desligando"

    e eu pergunto qual era mesmo a placa que tinha ido pra ele?? "A7V8X-MX"...

    bah sei lah, eu jah tenho certa decepção quando pego para trabalhar com Asus... porem tem que vender, entao eu entro aqui no forum pelo menos tento dar uma solução com relação aos problemas que jah constatei... massss o kra cabou de me trazer a placa mae aqui... vamos ver o que vai ser dessa vez...

    Se uma mobo jah nasce com pau, para q lançá-la ?

    E claro, isso foi culpa exclusivamente da Asus, nada de culpa do nforce2.

  6. #30
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por ThunderBolt
    Inegavelmente a qualidade das placas da ASUS decaiu. Isso é fato. A ASUS hoje não é nem de longe uma marca top de linha para AMD mais. E realmente esses modelos com tudo omboard são uma bomba ambulante.
    Mas em relação a A7V8X-X, eu já vi de tudo dessa placa. Já vi PS/2 queimando e esse bug de radeon. Mas tb já vi muitos usuários (eu inclusive) que tem uma dela a muito tempo sem problema nenhum. Se vc me perguntasse se eu recomendaria a A7V8X-X pra alguém hj, mas nem para o DD Hoje já existem placa muito melhores e que custam o mesmo ou pouca coisa mais caro.
    Agora já em relação a A7N8X-X eu discordo completamente dos terristas de plantão aqui. Eu só vejo gente satisfeita com esta placa até hj, o que torna ela um ótimo custo-benefício.

    Q isso Thunder, adoraria uma Asus para escorar minha porta. A merda da porta fica batendo toda hora e tenho q escorá-la com uma mesa.


    A7N8X-X poderia ser um ótima placa. Mas é uma bomba relógio. Então, não é uma placa mãe boa por apresentar muitos bugs.
    Boa é a Deluxe, mas muito cara. Não compensa pagar o preço dela, já q pelo mesmo valor vc leva uma melhor.

  7. #31
    Membro Avatar de Tcool
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    Originalmente enviada por Richard Fortus
    Tcool, não entendi oq vc quis dizer.
    Vc colocou 200 nos jumpers e 200 manual ?

    Aqui eu jah fiz isso, rodou normal. Tanto na X-E como na normal(q oficialmente nem eh 400)
    Exato.. ao mesmo tempo que coloquei manual na bios eu coloquei 200 nos jumpers tb... saca? dae deu bug hehehehe... resolvi o problema colocando em auto o fsb na bios e mexendo so nos jumpers...

    []'s

  8. #32
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    Pros negos q estão jogando ela a 200 de FSB
    Estão fazendo por jumper ou pela BIOS ?

    Pois o Tcool diz q funciona melhor por jumper.

  9. #33
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por Tcool
    Exato.. ao mesmo tempo que coloquei manual na bios eu coloquei 200 nos jumpers tb... saca? dae deu bug hehehehe... resolvi o problema colocando em auto o fsb na bios e mexendo so nos jumpers...

    []'s
    Vc jah tentou 166 nos jumpers e 200 na BIOS ?

    200 aqui naum rolou. Quando vai entrar no Windows, reinicia o PC.

    195 vai mas soh aumentando o Vcore.

    Aliás, falando nele, vc está aumentando ae ?

  10. #34
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    E para quem disse q a mobo não é boa de overclock:


  11. #35
    Membro Avatar de Tcool
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    Originalmente enviada por Richard Fortus
    E para quem disse q a mobo não é boa de overclock:

    Me diz ae quais as combinacoes q tu meteu pra rolar esse fsb rox ae...

    []'s

  12. #36
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por Tcool
    Me diz ae quais as combinacoes q tu meteu pra rolar esse fsb rox ae...

    []'s
    Não é meu não

    Depois eu passo as combinações.

  13. #37
    Membro Avatar de OnYourTail
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    2.190
    Verdinhas
    474

    Tenho uma K7S8X versão 1.0 (chipset sis 746fx e nao o 748 das rev 3), portanto ela suporta nativamente até 166 mhz no FSB... mas por jumper dá botar em 200 mhz, e na bios até 248 mhz, de 1 em 1.
    Outro detalhe é que essa versão não tem ajuste a multiplicadores e voltagem.

    Alguém que tem essa mesma versão conseguiu bootar um XP a 200 mhz ou mais tranquilo ??

  14. #38
    Membro Avatar de midn
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    tive um problema ontem
    botei uma placa de rede no meu pc ontem pra fazer um rede aki em casa
    a rede onboard estava com a internet
    dai o pc entro no windows axo a placa de rede, procedimento padrao e tal e rodei o netsetup, puf reinicio o pc
    dps chegava na tela de load do xp e resetava, entao fiz uma instalacao por cima do meu xp sem formata e entro no win mas cada vez q eu tentava acessar a rede meu pc resetava ou dava uma caixa com erro
    "problema serio consertado"
    e no linux entrava normal sem problema

    dai nao sei se eh meu hd q pode estar ruim, instalacao do win fudida, mobo x rede offboard

    ideias!?

    e eu keria saber se tem bios com controlador de voltagem e multiplicador, existe? minha bios eh a ultima do site da asrock
    kero bota meu proc em fsb 166 pq a memo eh 333 cas2.5 mas keria manter meus 2ghz ateh 2.2ghz vai teria q mudar meu mult pra em media 12x

    tkz

  15. #39
    Membro Avatar de OnYourTail
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    2.190
    Verdinhas
    474

    Originalmente enviada por midn
    tive um problema ontem
    botei uma placa de rede no meu pc ontem pra fazer um rede aki em casa
    a rede onboard estava com a internet
    dai o pc entro no windows axo a placa de rede, procedimento padrao e tal e rodei o netsetup, puf reinicio o pc
    dps chegava na tela de load do xp e resetava, entao fiz uma instalacao por cima do meu xp sem formata e entro no win mas cada vez q eu tentava acessar a rede meu pc resetava ou dava uma caixa com erro
    "problema serio consertado"
    e no linux entrava normal sem problema
    deve ser o driver da placa de rede... eu tinha uma plaquinha da Encore de 20 reais... veio um disquete com driver pro XP/2000/9x nele, mas qdo eu instalava o driver pro XP, dava pau, travava e reiniciava o pc toda hora. Daí instalei o driver pro 2000 (uso XP) e deu certo, nunca mais deu problema.

  16. #40
    Membro Avatar de midn
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    e sobre os mult e overvolt via bios?!

  17. #41
    Membro Avatar de Tcool
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    Alguem q boto over nela ae... fizeram por jumper ou bios? como ficaram os jumper?

    []'s

  18. #42
    AGO
    AGO está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    1.460
    Verdinhas
    54

    so uma duvida galera quanto vcs pagaram nessa placa???
    to pesquisando preços aqui no rio e queria ter ideia...


    achei aqui no rio por 198,00 mais o cara nao soube me dizer se era 3.0 ou 3.01!

    existe 3.0 somente? e oq mudou do 3.0 pra .01???

  19. #43
    Membro Avatar de Tcool
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    Originalmente enviada por AGO
    so uma duvida galera quanto vcs pagaram nessa placa???
    to pesquisando preços aqui no rio e queria ter ideia...
    R$210 com o surface.. rapido e box!

    []'s

  20. #44
    AGO
    AGO está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    1.460
    Verdinhas
    54

    eu achei aqui no rio mais barato sem contar tbm q com qualquer cara daqui do forum ainda pagarei frete...

    a diferença da K7S8X-E para a K7S8X-E+ é só o SATA???


    abraços,,

    Thiago

  21. #45
    Membro Avatar de creedence
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    2.150
    Verdinhas
    387

    ae povo,eu tenho uma K7S8XE 3.0,com uma radeon 9600 pro BBA memo corsair XMS PRO 4000,e um T Bred 1700+ 1.60V.
    o problema ehq nao consigo por o FSB mais q 200(400MHZ) q jah trava,ae eu desinstalei os drivers da VGA e ficou beleza,alguem q tem essa mobo com uma 9600 PRO colocou beleza o FSB acima de 200?to achando q essa VGA eh fresca com FSB sei la,ou se for algum bug,me deem uma ajudinha

    valew

  22. #46
    AGO
    AGO está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    1.460
    Verdinhas
    54

    Originalmente enviada por CCR
    ae povo,eu tenho uma K7S8XE 3.0,com uma radeon 9600 pro BBA memo corsair XMS PRO 4000,e um T Bred 1700+ 1.60V.
    o problema ehq nao consigo por o FSB mais q 200(400MHZ) q jah trava,ae eu desinstalei os drivers da VGA e ficou beleza,alguem q tem essa mobo com uma 9600 PRO colocou beleza o FSB acima de 200?to achando q essa VGA eh fresca com FSB sei la,ou se for algum bug,me deem uma ajudinha

    valew
    voce ja esta com a ultima versao de bios???
    la na pagina oficial falava de incompatibilidade com 9800 e tinha ja correcao pra isso mais sei la neh ...

    boa sorte ae

  23. #47
    Membro Avatar de creedence
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    2.150
    Verdinhas
    387

    Originalmente enviada por AGO
    voce ja esta com a ultima versao de bios???
    la na pagina oficial falava de incompatibilidade com 9800 e tinha ja correcao pra isso mais sei la neh ...

    boa sorte ae
    a minha eh uma 9600 PROque eu saiba nao tem nada de incompatibilidade com ela

  24. #48
    AGO
    AGO está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    1.460
    Verdinhas
    54

    Originalmente enviada por CCR
    a minha eh uma 9600 PROque eu saiba nao tem nada de incompatibilidade com ela
    mais vc ja atualizou a bios para a ultima versao mesmo assim??

    testa isso ué!
    custa nada...

  25. #49
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por Tcool
    Alguem q boto over nela ae... fizeram por jumper ou bios? como ficaram os jumper?

    []'s
    Eu jumpiei 166 e coloquei 195 via BIOS.

  26. #50
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por AGO
    so uma duvida galera quanto vcs pagaram nessa placa???
    to pesquisando preços aqui no rio e queria ter ideia...


    achei aqui no rio por 198,00 mais o cara nao soube me dizer se era 3.0 ou 3.01!

    existe 3.0 somente? e oq mudou do 3.0 pra .01???

    Eu paguei 165 reais.

    3.0 = 3.01

    Entendeu ?

+ Responder Tópico Ir para o Fórum
Página 2 de 10 Primeira 1 2 3 4 ... Última

Assuntos do tópico

Compartilhar

Permissões