+ Responder Tópico
Página 1 de 10 1 2 3 ... Última
  1. #1
    Membro Avatar de Tcool
    Info
    Registro
    Jan 2001
    Mensagens
    5.286
    Verdinhas
    62

    Problema com asrock K7S8XE!!

    TO com essa mobo... montei tudo certo... funciona perfeito.. so que quando mando reinicia nao volta mais... dae so desligando e ligando.. qq pode ser?

    []'s

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    721
    Verdinhas
    0

    config errada de bios, atualização de bios, processador bixado...

  4. #3
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Fonte?

  5. #4
    Membro Avatar de Tcool
    Autor do tópico
    Info
    Registro
    Jan 2001
    Mensagens
    5.286
    Verdinhas
    62

    Originalmente enviada por 3,14k2|P1k4chu
    Fonte?
    Fonte num eh... eh uma TTGI 520w!

    []'s

  6. #5
    Membro Avatar de Tcool
    Autor do tópico
    Info
    Registro
    Jan 2001
    Mensagens
    5.286
    Verdinhas
    62

    Originalmente enviada por TexTexano
    config errada de bios, atualização de bios, processador bixado...
    Qual config errada na bios? atuaizei ja a bios...

    []'s

  7. #6
    Membro Avatar de Tcool
    Autor do tópico
    Info
    Registro
    Jan 2001
    Mensagens
    5.286
    Verdinhas
    62

    COnsegui era uma opcao na bios eheheh... tinha forcado o cpu a usar 200.. botei em auto e funfo!

    []'s

  8. #7
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info
    11!
    Registro
    Oct 1999
    Mensagens
    18.653
    Verdinhas
    2110

    Originalmente enviada por 3,14k2|P1k4chu
    Fonte?
    Uai???
    Não vai meter o pau na placa de primeira não???

  9. #8
    Membro Avatar de Tcool
    Autor do tópico
    Info
    Registro
    Jan 2001
    Mensagens
    5.286
    Verdinhas
    62

    Originalmente enviada por ThunderBolt
    Uai???
    Não vai meter o pau na placa de primeira não???
    heheheheh... plaquinha boa... custo/beneficio legal...

    []'s

  10. #9
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    721
    Verdinhas
    0

    Originalmente enviada por ThunderBolt
    Uai???
    Não vai meter o pau na placa de primeira não???
    Uma coisa eu posso dizer:

    Sou atacadista de peças aqui em curitiba e ASRock vem sendo as meninas dos olhos de nossa loja, e eu tenho orgulho em dizer que até hj não mandei nenhuma para RMA, porem AZOS e ECS eu mando toda semana 1 pelo menos... e olhe que ASRock vende o dobro...

    se tem algo que ASrock me passou é confiança...

    e pra vc ver, era erro do kra... e nao da placa...

  11. #10
    Banido
    Info
    Registro
    Dec 2001
    Mensagens
    788
    Verdinhas
    0

    Originalmente enviada por TexTexano
    Uma coisa eu posso dizer:

    Sou atacadista de peças aqui em curitiba e ASRock vem sendo as meninas dos olhos de nossa loja, e eu tenho orgulho em dizer que até hj não mandei nenhuma para RMA, porem AZOS e ECS eu mando toda semana 1 pelo menos... e olhe que ASRock vende o dobro...

    se tem algo que ASrock me passou é confiança...

    e pra vc ver, era erro do kra... e nao da placa...
    montei dois computadores pra amigos meus com Asrock, gostei muito tb delas...

  12. #11
    Suspenso
    Info
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por ThunderBolt
    Uai???
    Não vai meter o pau na placa de primeira não???

    "COnsegui era uma opcao na bios eheheh... tinha forcado o cpu a usar 200.. botei em auto e funfo!"

    Nego não sabe nem oq eh FSB e vai querer mexer na BIOS dá nisso

    Plaquinha perfeita essa K7S8X-E. NENHUM BUG, FUNCIONA PERFEITAMENTE.

  13. #12
    Suspenso
    Info
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por ZaRgONN
    montei dois computadores pra amigos meus com Asrock, gostei muito tb delas...

    Uma aqui no meu PC e outra no PC do meu irmão.

    Placa excelente.

    Rodando a 195 de FSB com uma fonte e memo farjutas.

  14. #13
    Membro Avatar de Tcool
    Autor do tópico
    Info
    Registro
    Jan 2001
    Mensagens
    5.286
    Verdinhas
    62

    Originalmente enviada por Richard Fortus
    "COnsegui era uma opcao na bios eheheh... tinha forcado o cpu a usar 200.. botei em auto e funfo!"

    Nego não sabe nem oq eh FSB e vai querer mexer na BIOS dá nisso

    Plaquinha perfeita essa K7S8X-E. NENHUM BUG, FUNCIONA PERFEITAMENTE.
    Rpz.. tu nem me conhece pra dizer isso... isso eh um bug sim da placa.. quem nao sabe oq eh FSB eh tu... se quizer trocar uma ideia me chama no icq ou msn tcool @ terra.com.br

    []'s

  15. #14
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    721
    Verdinhas
    0

    Originalmente enviada por ZaRgONN
    montei dois computadores pra amigos meus com Asrock, gostei muito tb delas...
    poizé, eu tenho em casa duas maquinbas com K7S8X-E, quando se trata de amigos querendo bons custo beneficio eu passo na hora essa plaquinha, e tem um desempenho mto 10...

    eu tive a escolha entre K7S8X-E e A7N8X-X preferi ficar com a Asrock..

  16. #15
    Membro Avatar de Tcool
    Autor do tópico
    Info
    Registro
    Jan 2001
    Mensagens
    5.286
    Verdinhas
    62

    Originalmente enviada por TexTexano
    poizé, eu tenho em casa duas maquinbas com K7S8X-E, quando se trata de amigos querendo bons custo beneficio eu passo na hora essa plaquinha, e tem um desempenho mto 10...

    eu tive a escolha entre K7S8X-E e A7N8X-X preferi ficar com a Asrock..
    Exatamente... muito boa a placa.. Somente tem esse bug, q se tu mexe nos jumper e meter manual la na bios o fsb ela nao volta apos uma reiniciada... Eu postei como resolvi o problema apenas para usuarios novatos com essa placa matarem o problema caso ocorra...

    []'s

  17. #16
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info
    11!
    Registro
    Oct 1999
    Mensagens
    18.653
    Verdinhas
    2110

    Originalmente enviada por TexTexano
    Uma coisa eu posso dizer:

    Sou atacadista de peças aqui em curitiba e ASRock vem sendo as meninas dos olhos de nossa loja, e eu tenho orgulho em dizer que até hj não mandei nenhuma para RMA, porem AZOS e ECS eu mando toda semana 1 pelo menos... e olhe que ASRock vende o dobro...

    se tem algo que ASrock me passou é confiança...

    e pra vc ver, era erro do kra... e nao da placa...
    Ae vc tocou no ponto que eu quero.
    Mais uma vez tivemos problemas aqui que eram apenas problemas de configuração, que não impedem/impediam a placa funcionar.
    O que eu gostaria e muito que esse povo do fórum aqui fizesse é simplesmente isso que foi feito neste tópico aqui: Ajudar o cara, sem já ir logo falando: "Ah, essa placa X é uma merda" "ah essa marca Y só dá bug". Porra, isso não ajuda ninguém!

    ASUS tem problemas? Claro! Todos os problemas são culpa dela? Definitivamente NÃO!
    Vamos mais ajudar do que ficar com essa guerra idiota conta marcas!
    []'s

  18. #17
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info
    11!
    Registro
    Oct 1999
    Mensagens
    18.653
    Verdinhas
    2110

    Originalmente enviada por Richard Fortus
    Uma aqui no meu PC e outra no PC do meu irmão.

    Placa excelente.

    Rodando a 195 de FSB com uma fonte e memo farjutas.
    195 de FSB é mole. Quero ver é os 240 na PCchips com memo e fontes genéricas.
    []'s

  19. #18
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    721
    Verdinhas
    0

    Originalmente enviada por ThunderBolt
    Ae vc tocou no ponto que eu quero.
    Mais uma vez tivemos problemas aqui que eram apenas problemas de configuração, que não tinham nada a ver com a placa.
    O que eu gostaria e muito que esse povo do fórum aqui fizesse é simplesmente isso que foi feito neste tópico aqui: Ajudar o cara, sem já ir logo falando: "Ah, essa placa X é uma merda" "ah essa marca Y só dá bug". Porra, isso não ajuda ninguém!

    ASUS tem problemas? Claro! Todos os problemas são culpa dela? Definitivamente NÃO!
    Vamos mais ajudar do que ficar com essa guerra idiota conta marcas!
    []'s
    O que eu digo entre Asus, Soyo, ECS, ASrock, é que há configs, há usuários, e há os problemas...

    Eu devo dizer, usei por 3 anos uma A7A266 no meu micro antigo, nunca me deixou na mão, mto boa por sinal, só que chegou nessa linha de A7V266-MX pra cima, e a coisa desandou, vc nao sabe o problema que eu tive aqui para configurar 2 micros cada 1 com um XP 2600, 512 de Memoria, A7V8X-X e uma 9800Pro... primeiro eu tive que trocar para outra marca de memoria, pq a A7V tinha alguma incompatibilidade com ela que eu nao faço a menor ideia, sendo que as memos tavam sussa...

    Ae troquei a memoria e beleza, maquina funfou, ae começo a testar UT2k4 nela, e a maquina reinicia, mudo config e a maquina reinicia, ae eu vou testar a outra e a mesma coisa...

    Entao eu decido dar um pulo na HP da Asus, e dentre as 15!!! Revisões de Bios novas para A7V8X-X uma delas corrigia incompatibilidades com placas da ATI...

    tudo bem, é uma questao de apenas configuração e saber trabalhar com a maquina, só que a Dor de cabeça que asus vem me dando, nao se descreve... hj de manhã chego aqui na loja e me liga um cliente: "Olha aquela maquininha que peguei com vc e que jah tiha sido trocada a fonte continua desligando"

    e eu pergunto qual era mesmo a placa que tinha ido pra ele?? "A7V8X-MX"...

    bah sei lah, eu jah tenho certa decepção quando pego para trabalhar com Asus... porem tem que vender, entao eu entro aqui no forum pelo menos tento dar uma solução com relação aos problemas que jah constatei... massss o kra cabou de me trazer a placa mae aqui... vamos ver o que vai ser dessa vez...

  20. #19
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info
    11!
    Registro
    Oct 1999
    Mensagens
    18.653
    Verdinhas
    2110

    Originalmente enviada por TexTexano
    O que eu digo entre Asus, Soyo, ECS, ASrock, é que há configs, há usuários, e há os problemas...

    Eu devo dizer, usei por 3 anos uma A7A266 no meu micro antigo, nunca me deixou na mão, mto boa por sinal, só que chegou nessa linha de A7V266-MX pra cima, e a coisa desandou, vc nao sabe o problema que eu tive aqui para configurar 2 micros cada 1 com um XP 2600, 512 de Memoria, A7V8X-X e uma 9800Pro... primeiro eu tive que trocar para outra marca de memoria, pq a A7V tinha alguma incompatibilidade com ela que eu nao faço a menor ideia, sendo que as memos tavam sussa...

    Ae troquei a memoria e beleza, maquina funfou, ae começo a testar UT2k4 nela, e a maquina reinicia, mudo config e a maquina reinicia, ae eu vou testar a outra e a mesma coisa...

    Entao eu decido dar um pulo na HP da Asus, e dentre as 15!!! Revisões de Bios novas para A7V8X-X uma delas corrigia incompatibilidades com placas da ATI...

    tudo bem, é uma questao de apenas configuração e saber trabalhar com a maquina, só que a Dor de cabeça que asus vem me dando, nao se descreve... hj de manhã chego aqui na loja e me liga um cliente: "Olha aquela maquininha que peguei com vc e que jah tiha sido trocada a fonte continua desligando"

    e eu pergunto qual era mesmo a placa que tinha ido pra ele?? "A7V8X-MX"...

    bah sei lah, eu jah tenho certa decepção quando pego para trabalhar com Asus... porem tem que vender, entao eu entro aqui no forum pelo menos tento dar uma solução com relação aos problemas que jah constatei... massss o kra cabou de me trazer a placa mae aqui... vamos ver o que vai ser dessa vez...
    Inegavelmente a qualidade das placas da ASUS decaiu. Isso é fato. A ASUS hoje não é nem de longe uma marca top de linha para AMD mais. E realmente esses modelos com tudo omboard são uma bomba ambulante.
    Mas em relação a A7V8X-X, eu já vi de tudo dessa placa. Já vi PS/2 queimando e esse bug de radeon. Mas tb já vi muitos usuários (eu inclusive) que tem uma dela a muito tempo sem problema nenhum. Se vc me perguntasse se eu recomendaria a A7V8X-X pra alguém hj, mas nem para o DD Hoje já existem placa muito melhores e que custam o mesmo ou pouca coisa mais caro.
    Agora já em relação a A7N8X-X eu discordo completamente dos terristas de plantão aqui. Eu só vejo gente satisfeita com esta placa até hj, o que torna ela um ótimo custo-benefício.

  21. #20
    mlb
    mlb está offline
    Membro Avatar de mlb
    Info
    Registro
    Sep 2000
    Mensagens
    693
    Verdinhas
    8

    Tcool tu consegui mexer nos multiplicadores dela via jumper....
    Meu mobile 2600+ insiste em ficar em 14x, acho que ele nesta placa fica travado, acho que vou fazer o pin mod...

  22. #21
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    3.697
    Verdinhas
    1

    Originalmente enviada por Richard Fortus
    "COnsegui era uma opcao na bios eheheh... tinha forcado o cpu a usar 200.. botei em auto e funfo!"

    Nego não sabe nem oq eh FSB e vai querer mexer na BIOS dá nisso

    Plaquinha perfeita essa K7S8X-E. NENHUM BUG, FUNCIONA PERFEITAMENTE.
    fala besteira ae nao vai campeao

    []'s

  23. #22
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    3.697
    Verdinhas
    1

    Tcool quando queimou minha dfi eu peguei uma plaquinha dessa , é boazinha até no meu DLT3C eu rodava 200x11 = 2200mhz sem nenhum problema nela , pode botar 200 de fsb ai =P
    só botar o pci , agp em 32 , 33

    []'s

  24. #23
    Membro Avatar de Tcool
    Autor do tópico
    Info
    Registro
    Jan 2001
    Mensagens
    5.286
    Verdinhas
    62

    Originalmente enviada por RobervaLL
    Tcool quando queimou minha dfi eu peguei uma plaquinha dessa , é boazinha até no meu DLT3C eu rodava 200x11 = 2200mhz sem nenhum problema nela , pode botar 200 de fsb ai =P
    só botar o pci , agp em 32 , 33

    []'s
    Hummm.. depois vo fala contigo... vlw Robervall!

    []'s

  25. #24
    Membro Avatar de Tcool
    Autor do tópico
    Info
    Registro
    Jan 2001
    Mensagens
    5.286
    Verdinhas
    62

    Originalmente enviada por mlb
    Tcool tu consegui mexer nos multiplicadores dela via jumper....
    Meu mobile 2600+ insiste em ficar em 14x, acho que ele nesta placa fica travado, acho que vou fazer o pin mod...
    Hummm... notei isso... e notei que a placa aparecentemente funciona melhor quando tu faz tudo via jumper... impressao minha?

    []'s

  26. #25
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por ThunderBolt
    Uai???
    Não vai meter o pau na placa de primeira não???
    Thunder de boa cara... tu quer o q meu velho?
    Criar confusão a troco de nada? Isso é uma ASRock se vc nao leu bem... se a placa fosse reconhecida como merda seria outros 500

+ Responder Tópico Ir para o Fórum
Página 1 de 10 1 2 3 ... Última

Assuntos do tópico

Compartilhar

Permissões