+ Responder Tópico
  1. #1
    Membro Avatar de Fus0
    Info
    Registro
    May 2003
    Mensagens
    4.322
    Verdinhas
    232

    +3.3V , o mesmo problema denovo ..

    Entao galera , a pouco tempo atras eu tinha postado , q minha 3.3v tava variando muito e talz , ai a galera falo pra despreucupa pq 3.3v
    nao era importante e talz ..

    Mas agora o problema pioro , agora toda vez q eu entro ein algum jogo , a placa mae comeca a apita avisando q a 3.3 ta muito baxa ..
    ai fica nekele Pi........Pi ....Pi.pi............pi ..
    e enche o saco esse apito . O pc nao trava nao reinicia , nao faz nda fica normal , so fica apitando .. ai e foda ..

    A fonte e uma 400w vcom , com

    2 hds
    1 cd
    4 fans
    1 g4 Tt cooler
    1 luz negra (apagada)
    1 neon (apagado)

    como eu resolvo isso ?? so trocando a fonte ?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Guy # spfc
    Info
    Registro
    Nov 2002
    Mensagens
    8.495
    Verdinhas
    12

    kct cra um pc desse e vc miguela na fonte bah

    toma vergonha na cra

  4. #3
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    33.228
    Blogs
    1
    Verdinhas
    16908

    i see dead fonte

  5. #4
    Membro Avatar de Fus0
    Autor do tópico
    Info
    Registro
    May 2003
    Mensagens
    4.322
    Verdinhas
    232

    Originalmente enviada por Zecacu
    i see dead fonte
    i cant see , eu pagando 400 pila numa fonte ..




    sera q so trocando a fonte ??

  6. #5
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    33.228
    Blogs
    1
    Verdinhas
    16908

    Originalmente enviada por Fus0
    i cant see , eu pagando 400 pila numa fonte ..




    sera q so trocando a fonte ??
    yeap compra pelo menos uma ST 350BKV que tah uns 180 contos mas se kiser mais potencia pega uma SF de 400w que tah uns 240 aki no forum

  7. #6
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.295
    Verdinhas
    266

    Originalmente enviada por Fus0
    i cant see , eu pagando 400 pila numa fonte ..




    sera q so trocando a fonte ??
    compra uma fonte decente logo... essa prr# dessa vcom n pesa nem 200gramas se duvidar.. veio com um gabinete antigo meu..

    e tipo, achu q ela n chega nem a 200W reais n sei como tah "segurando" aew sem abri o bico..

  8. #7
    Membro
    Info
    Registro
    Oct 2003
    Mensagens
    335
    Verdinhas
    0

    Eu tava tendo tela azul no WinXP... troquei minha fonte Upson 300watts por uma Superflower 400w e agora tá funcionando beleza!

    Além disso, as tensões ficaram bem mais próximas do ótimo e a variação em idle é nula!

    []s
    H

  9. #8
    Membro Avatar de Fus0
    Autor do tópico
    Info
    Registro
    May 2003
    Mensagens
    4.322
    Verdinhas
    232

    e acho q vo te q compra otra fonte mesmo ..
    foda .. tava juntando grana pra uma VGA nova..
    mais vlw ai galera .. !!

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões