+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Sep 2002
    Mensagens
    156
    Verdinhas
    0

    HDs ATA133 + ATA100, no mesmo canal...

    Serah que usando um HD ata133 (master) e um ata100 (slave), a performance do ata133 nao vai ser (muito) prejudicada pelo ata100?

    Valew ae.

    Ahhhh, a controladora da placa-mãe eh ATA133.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Jun 2000
    Mensagens
    1.748
    Verdinhas
    0

    Re: HDs ATA133 + ATA100, no mesmo canal...

    Originalmente enviada por Akalan
    Serah que usando um HD ata133 (master) e um ata100 (slave), a performance do ata133 nao vai ser (muito) prejudicada pelo ata100?

    Valew ae.

    Ahhhh, a controladora da placa-mãe eh ATA133.
    Não creio que seja prejudicada não.

    Skoll

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2002
    Mensagens
    156
    Verdinhas
    0

    Hah, que coisa, hoje mesmo eu fui pegar a máquina ae na umpoukodetudo (fiz negócio com o Antonio Carlos) dae soh falto eu instalar os HDs aqui (o resto jah tava tudo, por sinal, bem montadinho).

    Como tenho esses 2 HDs, Maxtor (ata133) e Quantum (ata100), por isso fiz a pergunta ae Pelo jeito vô testar aqui e ver no que dah, valew ae.

    Serah que tem algum otro programa como o HDtach pra testar os dito-cujos?

  5. #4
    Membro
    Info
    Registro
    Nov 2003
    Mensagens
    2.636
    Verdinhas
    0

    não muda nada...

    mas o melhor mesmo é ligar eles em IDEs diferentes...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões