+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    439
    Verdinhas
    0

    Queimou tudo agora no meu computador.

    Olá pessoal .

    Vou postar aqui tudo o que aconteceu comigo

    Comprei 1 semana atras uma placa de video radeon 9600 pro gecube 400/500 usada.
    Passei 1 semana com meu micro placa mae msi k7n2 delta com a radeon e minha fonte que já uso a 8 meses e nunca tive problemas.
    Resolvi comprar uma an35n ultra da shuttle e passei mais 3 dias e tudo blz.
    Dai blz quando foi domingo agora fui ligar primeiro o ESTABILIZADOR a fonte comecou a pipocar, nem cheguei a ligar o pc, desliguei da tomada geral na hora.
    OBS:MINHA FONTE SEMPRE FICAVA +12 EM 11.92 - 11.86 O -12 FICAVA 11.72 - 11.62 e o resto ficava cravado quase sem ocila nada.


    Resolvi comprar uma fonte ST400 ATLAS FLOWER aki no forum. Quando coloquei e fui na bios vi as voltagens do +12 A 11.60 A -12 11.48.
    Nem cheguei a dar valor pq essa fonte e muito boa, achei que foce a bios errada. Bem ainda nao testei direito a fonte pra ve se esta realmente assim... Quando liguei o pc denovo a placa de video COMECOU A FUMACAR... dai desliguei rapidamente da tomada e ainda estava funcionando o video, isso ainda no boot do windows.

    O que pode ter ocorrido?

    ° A placa de video poderia ja esta bixada ( que acho meio dificil )
    ° A fonte poderia ter estragado ela ( que acho tb muito dificil pq quando pipocou desliguei na hora da tomada geral aki do quarto e a fonte nao era ruim, nao era uma satelitte ou troni da vida, com certeza era boa. )
    ° A fonte nova pode ter causado isso?


    Aew pessoal estou esperando resposta de vcs para poder tomar uma posição, valeu pela força.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de IceTea Limão
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.640
    Verdinhas
    27

    a sua tomada tava legal? as vezes eh ela q fudeu com a pobre da sua fonte....ela tava aterrada?


    acho q eh o +provavel, jah q na outra fonte as voltagens tavam ruins tbm


    ce pendura muita coisa em uma soh tomada? as vezes na tomada tem tv, som, computador, impressora, caixa de som, radio relogio, scanner, geladeira, ai a tomada fica sobrecarregada, e acaba queimando alguam coisa, especiamente se tiver um monte de benjamins e coisas do tipo




    ps: ainda nao decidi direito sobre a placa, tow chavecando meus pais ainda

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    439
    Verdinhas
    0

    up

    nada aki esta tudo certinho

  5. #4
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Digdin Digdin Digdin
    Registro
    May 2002
    Mensagens
    10.866
    Verdinhas
    1859

    afinal, qdo fumaciou tudo, qual fonte tava instalada?

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Dificilmente a fonte nova teria causado isso.

    Não sou um expert em eletrônica, mas provavelmente:

    1) O primeira fonte poderia ter, de alguma maneira, danificado já algum(ns) componente(s) do teu PC;
    2) A tomada onde tu pendurou pode ter passado alguma coisa que não devia para a fonte;
    3) O estabilizador tivesse algum defeito.


    Tu sabe dizer se a SF ainda está funcionando?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões