+ Responder Tópico
  1. #1
    Membro Avatar de Pereba
    Info
    Registro
    Mar 2002
    Mensagens
    1.693
    Verdinhas
    24

    Prime... =[

    Prime soh funciona qdo quer...
    Quer dizer, não funciona!

    Perguntei la no progamas o que poderia ser, eo Pikachu me aconselhou a dar uma passada por aqui mesmo...
    To ficando preocupado jah...



    Deixei o CPU em stock e rodei, continua desse jeito...

    Meu PC
    Athlon 2600+ 333fsb
    Abit NF7-S r2.0
    2x 256mb ddr400 generica
    Sapphire R9600XT 128mb

    Tava rodando o CPU a 2388mhz 207x11.5, v1.75... Tava estavel, rodei 3dmark e tudo, fui rodar o prime pra ficar sussegado e deu isso...

    =[
    Tem algum outro progama do estilo prime?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Jul 2004
    Mensagens
    223
    Verdinhas
    0

    eu tava com uns probelams desse no prime tb , peguei a versa onova no site ta beleza.. desisntala e pega a nova.. atualizada

    []'s

  4. #3
    Membro Avatar de Cardone
    Info
    Registro
    Jun 2003
    Mensagens
    7.109
    Verdinhas
    628

    Estranho, as vezes o micro fica estável pra 3dmark mas nao fica primed. Aqui já aconteceu isso, tenta colocar 200x11 e roda o prime novamente.

  5. #4
    Membro
    Info
    Registro
    Jul 2004
    Mensagens
    223
    Verdinhas
    0

    Originalmente enviada por ]PF[.PhoeniX
    Estranho, as vezes o micro fica estável pra 3dmark mas nao fica primed. Aqui já aconteceu isso, tenta colocar 200x11 e roda o prime novamente.
    Tenta rodar os bench do sandra tb ...

    aqui uma vez dexei rodando + de 10h o prime .. ai fui roda 3dmark e due pau hauehae ( logo quen ao foi em seguida ) ...

    baixa la a versao nova e tenta

    []'s

  6. #5
    Membro Avatar de Arraso
    Info
    Registro
    Apr 1999
    Mensagens
    9.117
    Verdinhas
    8

    Qual sua fonte? Qual stress test do Prime você escolheu pra rodar? Está com a última versão do Prime95?

    Pode ser, além de fonte, algo com a memória também... Por isso lhe pergunto sobre qual teste tu rodou aí.

  7. #6
    Membro Avatar de Pereba
    Autor do tópico
    Info
    Registro
    Mar 2002
    Mensagens
    1.693
    Verdinhas
    24

    Originalmente enviada por Arraso
    Qual sua fonte? Qual stress test do Prime você escolheu pra rodar? Está com a última versão do Prime95?

    Pode ser, além de fonte, algo com a memória também... Por isso lhe pergunto sobre qual teste tu rodou aí.
    Jah tentei rodar todos e nao vai mto longe nao!
    Opa! Tirei o OC e deu pra rodar o self test uns 10 min sem bugar...

    A fonte eh uma ST350BKV da seventeam...
    Inclusive comprei ela com voce!

    Hehehehehe...

  8. #7
    Membro
    Info
    Registro
    Jul 2004
    Mensagens
    223
    Verdinhas
    0

    entaum era over mal feito

    mas pow deixa rodando mais de 10 minutos ai.. minino 2h heeh ..

    tenta ir subindo 1 por 1 no fsb , depois mexe na voltagem etc.. e um saco eu sei , mas pelo menos e um over seguro e estavel

    []'s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões