+ Responder Tópico
Página 2 de 4 Primeira 1 2 3 4 Última
  1. #26
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    33.245
    Blogs
    1
    Verdinhas
    16851

    Originalmente enviada por White Label
    sua opinião está equivocada
    estraga sim, amigo
    infelizmente
    já testou em outro pc e também apresentou o mesmo problema

    []´s
    meus pesames ao seu amigo ... quando vai ser o enterro?

  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de MaRioGuNS
    Info
    Registro
    Jul 2004
    Mensagens
    1.167
    Verdinhas
    0

    eu sou o grande "GENIO" dono da fx5900 e da fonte 400w clone

    é sou um cara q tem um certo conhecimento de hardware mas smpre muquirana e ate hj nunca quis gastar dinheiro com fonte!!! taí o resulta a minha fx5900 linda na caixa e eu usanto uma Trident Acelerator 2mb pc a 800x600 e 4 bits de cor... agora vo ficar aqui na vendo todo mundo jogar doom 3 far cry e o q vinher enquanto rezo pra A1 trocar minha vga; espero q outros n se ferrem como eu... taí a liçao!!!
    ate mais

  4. #28
    Membro Avatar de Hot Since 82
    Info
    Don't stop the beat.
    Registro
    Sep 2002
    Mensagens
    7.352
    Verdinhas
    129

    Originalmente enviada por Rodricity
    Na minha opinião fonte nao estraga placa coisa nenhuma o problema é a fonte ruim...testa a placa em outro pc...

    Hertz, acho que sua fonte está ruim...testa outra fonte...
    O dia que tiver uma fonte genérica que aguente uma FX5900 , + sistema com over me fala tá?

  5. #29
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.939
    Verdinhas
    1

    Mais um que aprendeu da pior maneira possível

    Mas se aprendeu, já é alguma coisa

    Melhoras pra sua VGA...

  6. #30
    Membro Avatar de caldas
    Info
    Registro
    Mar 2003
    Mensagens
    875
    Verdinhas
    4

    fonte

    po mas pera ai....

    Isso foi por causa da Fonte?

    E o meu problema que foi Exatamente igual ao dele ?

    Mas nao sei se foi por causa do clock o caso e que dpois que voltei com a bios original e depois de alguns boots a imagen voltou ao normal...

    Vai dizer que a minha TTGI de 350 tb nao ta dando conta ?

  7. #31
    Membro
    Info
    Registro
    Sep 2003
    Mensagens
    17.714
    Verdinhas
    184

    Puta PC do CACETE e olha a fonte PQP viu

  8. #32
    Membro Avatar de White Label
    Autor do tópico
    Info
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    Re: fonte

    Originalmente enviada por caldas
    po mas pera ai....

    Isso foi por causa da Fonte?

    E o meu problema que foi Exatamente igual ao dele ?

    Mas nao sei se foi por causa do clock o caso e que dpois que voltei com a bios original e depois de alguns boots a imagen voltou ao normal...

    Vai dizer que a minha TTGI de 350 tb nao ta dando conta ?
    talvez vocês tenham tido a mesma consequência originada de diferentes problemas. Porém dependendo do problema que a original poderá ser reversível ou não. No caso dele, parece ser irreversível. Testarei a VGA dele aqui amanhã e postarei resultados e fotos

    []´s

  9. #33
    Membro Avatar de caldas
    Info
    Registro
    Mar 2003
    Mensagens
    875
    Verdinhas
    4

    !!!

    As ordens dos fatores nao altera o produto ?!
    :P

    nao sabia que se aplicava a informatica : /

  10. #34
    Membro
    Info
    Old School 2001
    Registro
    Dec 2001
    Mensagens
    10.406
    Verdinhas
    4

    Originalmente enviada por White Label
    sua opinião está equivocada
    estraga sim, amigo
    infelizmente
    já testou em outro pc e também apresentou o mesmo problema

    []´s
    eu acho que o problema não foi a fonte que estragou a placa...Olha o exemplo do Caldas...

  11. #35
    Membro Avatar de White Label
    Autor do tópico
    Info
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    Originalmente enviada por Rodricity
    eu acho que o problema não foi a fonte que estragou a placa...Olha o exemplo do Caldas...
    pode ser, mas também pode não ser

    olha o meu exemplo
    minha fx 5800 travava direto em jogos 3d´s com minha tkeia 450w
    troquei para uma seventeam 350w e nunca mais deu nada

  12. #36
    Membro
    Info
    Old School 2001
    Registro
    Dec 2001
    Mensagens
    10.406
    Verdinhas
    4

    Originalmente enviada por White Label
    pode ser, mas também pode não ser

    olha o meu exemplo
    minha fx 5800 travava direto em jogos 3d´s com minha tkeia 450w
    troquei para uma seventeam 350w e nunca mais deu nada
    vale lembrar que o cara tava com um over meio que agressivo em todo o sistema, nessa fonte que nao tem acho 250w reais... tkeia 450w??

  13. #37
    Membro Avatar de White Label
    Autor do tópico
    Info
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    Originalmente enviada por Rodricity
    vale lembrar que o cara tava com um over meio que agressivo em todo o sistema, nessa fonte que nao tem acho 250w reais... tkeia 450w??
    essa tkeia 450w era minha
    a dele era uma clone 400w

    []´s

  14. #38
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.234
    Verdinhas
    349

    caldas

    meu AQXEA 2500+ nao fica estavel @3200+ ele boota e tudo mas depois d um tempo tudo congela, acho q a gfonte ta guentando nao, troni 450W dual fan =/

  15. #39
    Membro Avatar de White Label
    Autor do tópico
    Info
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    Originalmente enviada por Psicosquirrel
    caldas

    meu AQXEA 2500+ nao fica estavel @3200+ ele boota e tudo mas depois d um tempo tudo congela, acho q a gfonte ta guentando nao, troni 450W dual fan =/
    troca isso ae psico
    cuidado cara
    vc pode por td a perder

  16. #40
    Membro
    Info
    Old School 2001
    Registro
    Dec 2001
    Mensagens
    10.406
    Verdinhas
    4

    Originalmente enviada por Psicosquirrel
    caldas

    meu AQXEA 2500+ nao fica estavel @3200+ ele boota e tudo mas depois d um tempo tudo congela, acho q a gfonte ta guentando nao, troni 450W dual fan =/
    diminui o over antes de pensar em algo alem...se em default ficar estavel a sua fonte nao aguenta o over...

  17. #41
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    362
    Verdinhas
    19

    White Label: aconteceu a mesma coisa com a minha VGA, uma BFG FX5900... Tava funcionando normal aqui com o mod pra FX5950; funcionou um tempao e depois de um tempo comecou a dar essas linhas verticais na tela... tirei ela do PC... ta aqui na caixa dela guardada. Testei ela ontem por algum tempo e funcionou normal so que quando eu entro em algum jogo ai da pau!!! A minha fonte e uma Troni GD320-P(320w reais).

  18. #42
    Membro
    Info
    Old School 2001
    Registro
    Dec 2001
    Mensagens
    10.406
    Verdinhas
    4

    Originalmente enviada por DUBIKAS
    White Label: aconteceu a mesma coisa com a minha VGA, uma BFG FX5900... Tava funcionando normal aqui com o mod pra FX5950; funcionou um tempao e depois de um tempo comecou a dar essas linhas verticais na tela... tirei ela do PC... ta aqui na caixa dela guardada. Testei ela ontem por algum tempo e funcionou normal so que quando eu entro em algum jogo ai da pau!!! A minha fonte e uma Troni GD320-P(320w reais).
    Cara, será que nao foi o Mod, pois mesmo ela estara em over...e pode ter zuado as memorias...

  19. #43
    Banido
    Info
    Registro
    Apr 2003
    Mensagens
    9.788
    Verdinhas
    3

    troni , clone , leadership...


    Essas porras sao todas do msm xines (ou do vizinho dele) q fabricam coisas da pior qualidade.

    ligar qqr coisa de valor num 12v de uma fonte dessas e fazer over eh jogar seu dinheiro no lixo.

    eu sei pq eu ja perdi 3 hds numa xpc, (mas a samsung troca) pra vcs terem ideia o cara q me vendeu os hd's trocou de turno no infobarra e mandou o povo da loja dizer q ele tava morrendo no hospital.

    (2 semanas depois topei com ele de noite no estacionamento de la, mas isso eh outra historia)

    []'s

  20. #44
    Membro Avatar de caldas
    Info
    Registro
    Mar 2003
    Mensagens
    875
    Verdinhas
    4

    placa

    Originalmente enviada por Psicosquirrel
    caldas

    meu AQXEA 2500+ nao fica estavel @3200+ ele boota e tudo mas depois d um tempo tudo congela, acho q a gfonte ta guentando nao, troni 450W dual fan =/
    Antes dessa 5900 eu tava com uma 9600pro BBA plaquinha que nao consome nada ....

    e dava na mesma o Over no Barton

  21. #45
    Membro
    Info
    Old School 2001
    Registro
    Dec 2001
    Mensagens
    10.406
    Verdinhas
    4

    Originalmente enviada por Diesel Rj
    troni , clone , leadership...


    Essas porras sao todas do msm xines (ou do vizinho dele) q fabricam coisas da pior qualidade.

    ligar qqr coisa de valor num 12v de uma fonte dessas e fazer over eh jogar seu dinheiro no lixo.

    eu sei pq eu ja perdi 3 hds numa xpc, (mas a samsung troca) pra vcs terem ideia o cara q me vendeu os hd's trocou de turno no infobarra e mandou o povo da loja dizer q ele tava morrendo no hospital.

    (2 semanas depois topei com ele de noite no estacionamento de la, mas isso eh outra historia)

    []'s
    eu estou achando o seguinte existe dois casos para os problemas da fx5900:

    O primeiro caso foi do cara que criou o tópico, ele fez um over meio que animal, em consequencia disso a fonte nao aguentou, e danificou a fx5900.
    O segundo caso e de Biosmod, geralmente as FX5900/XT principalmente as XT nao tem memoria sufuciente pra fazer biosmod de 5950...AS 5900XT(grande maioria) vem com memorias de 2,8ns de 700 mhz, pra vc chegar a 850 mhz é muito...Pode funcionar, mas com o decorrer do tempo pode dar pau...
    Alguem concorda comigo?

  22. #46
    Membro Avatar de caldas
    Info
    Registro
    Mar 2003
    Mensagens
    875
    Verdinhas
    4

    casos

    Eu nao estou no segundo caso ne?

    pos pelo que eu sei o cara nao fez BiosMod.. : /

  23. #47
    Banido
    Info
    Registro
    Apr 2003
    Mensagens
    9.788
    Verdinhas
    3

    Originalmente enviada por Rodricity
    eu estou achando o seguinte existe dois casos para os problemas da fx5900:

    O primeiro caso foi do cara que criou o tópico, ele fez um over meio que animal, em consequencia disso a fonte nao aguentou, e danificou a fx5900.
    O segundo caso e de Biosmod, geralmente as FX5900/XT principalmente as XT nao tem memoria sufuciente pra fazer biosmod de 5950...AS 5900XT(grande maioria) vem com memorias de 2,8ns de 700 mhz, pra vc chegar a 850 mhz é muito...Pode funcionar, mas com o decorrer do tempo pode dar pau...
    Alguem concorda comigo?
    Nopz, esse rating das memos eh muito relativo, exatamente como o rating do seu processador ou da sua memoria ram.

    Dependendo da MARCA, da mesma forma comoo desempenho dos chips do seu pc depende da qualidade da placa mae, o desempenho dos chips e memoria da vga vai depender da qualidade do Pcb (q eu chamaria tranquilamente da placa mae da vga) e das bios e componentes q cada marca bota.

    Eu fiz um comparativo da gainward x Msi com as msm memos 2.8ns e a Msi nao passou de 820 solid, enquanto a msi rodou a 960 solid

    []'s

  24. #48
    Membro
    Info
    Old School 2001
    Registro
    Dec 2001
    Mensagens
    10.406
    Verdinhas
    4

    Originalmente enviada por Diesel Rj
    Nopz, esse rating das memos eh muito relativo, exatamente como o rating do seu processador ou da sua memoria ram.

    Dependendo da MARCA, da mesma forma comoo desempenho dos chips do seu pc depende da qualidade da placa mae, o desempenho dos chips e memoria da vga vai depender da qualidade do Pcb (q eu chamaria tranquilamente da placa mae da vga) e das bios e componentes q cada marca bota.

    Eu fiz um comparativo da gainward x Msi com as msm memos 2.8ns e a Msi nao passou de 820 solid, enquanto a msi rodou a 960 solid

    []'s
    Por isso que eu falo, depende da memoria, mas mesmo assim uma memoria de 2,8ns pra rodar em 850 mhz é muito, pode rodar, mas pra frente pode apresentar problemas..a da Gainward se não me engano tem memorias 2,2 ns...

  25. #49
    hardMOB Staff - Moderação
    Info
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.839
    Verdinhas
    2801

    Originalmente enviada por Diesel Rj
    Nopz, esse rating das memos eh muito relativo, exatamente como o rating do seu processador ou da sua memoria ram.

    Dependendo da MARCA, da mesma forma comoo desempenho dos chips do seu pc depende da qualidade da placa mae, o desempenho dos chips e memoria da vga vai depender da qualidade do Pcb (q eu chamaria tranquilamente da placa mae da vga) e das bios e componentes q cada marca bota.

    Eu fiz um comparativo da gainward x Msi com as msm memos 2.8ns e a Msi nao passou de 820 solid, enquanto a msi rodou a 960 solid

    []'s
    bao entendi, a msi nao passou de 820 enquanto a msi passou de 960??? explica isso direito ae

  26. #50
    Membro Avatar de caldas
    Info
    Registro
    Mar 2003
    Mensagens
    875
    Verdinhas
    4

    troco

    ele troco :P


    Mas o fato e que o cara NAO fez Over e o mod que eu fiz na ninha possuia memoria de 2.2

+ Responder Tópico Ir para o Fórum
Página 2 de 4 Primeira 1 2 3 4 Última

Assuntos do tópico

Compartilhar

Permissões