+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    4.118
    Verdinhas
    162

    Problema com clock do processador

    aew galera ajuda eu
    meu processador é um athlon xp 1700 +, na bios ele tem 2 velocidades, 1100 mhz e 1400 mhz, só q ele só ta funcionando no 1100, se eu ponho em 1400 na hora q vai entra no windows trava, q q eu faço pra funciona? tirando formata?
    tem outras configurações na bios, naum lembro direito mais q eu me lembro eh multiple frequency, ai tem 9/10/11/12 x e tem um barramento 133/33 134/sei la oq
    vlw!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    vc tem q colocar em 11x133(133/33)

    mas uma coisa

    q cooler e memoria vc ta usando?

    ta estranho isso de travar na hora de iniciar o win.. parece ate superaquecimento ou algo assim...

    diz a temperatura q mostra na bios tb

    []'s

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    4.118
    Verdinhas
    162

    intaum esse 133/33 eh o padrao, soh de coloca 1400 mhz ja aparece esse, e trava
    num ostra a temperatura na bios mais acho q num tem ave com aquecimento naum, meu cooler eh o volcano 6cu+

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por Mike Portnoy
    intaum esse 133/33 eh o padrao, soh de coloca 1400 mhz ja aparece esse, e trava
    num ostra a temperatura na bios mais acho q num tem ave com aquecimento naum, meu cooler eh o volcano 6cu+
    velho, nao tem como ajudar se vc nao diz q pc vc tem, como tava antes, pq aconteceu isso(do nada aconteceu isso?)

    fala mais pow

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    4.118
    Verdinhas
    162

    athlon xp 1700 +
    512 ram dimm
    ge4 mx440
    hd 40 samsung

    isso aconteceu depois do pc te travado uma veiz q eu tava usando

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    placa mae...
    q placa mae eh?

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    velho isso ta meio estranho

    verifica temperatura

    poe 133x11 e fica na bios um poco vendo a temp

    como eh o travamento? vc diz q trava... fica parado ou da reset? tela azul?

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    4.118
    Verdinhas
    162

    placa mae eh asus a7a266

    o travamento eh na tela q fica passando o treco azul, trava e fica parada a tela, e nem tem jeito de ve a temperatura na bios
    mais uma veiz eu peguei um programa q via a temperatura e tava 50

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por Mike Portnoy
    placa mae eh asus a7a266

    o travamento eh na tela q fica passando o treco azul, trava e fica parada a tela, e nem tem jeito de ve a temperatura na bios
    mais uma veiz eu peguei um programa q via a temperatura e tava 50
    velho.. isso ai eh memoria

    tira os modulos de memoria, da uma limpada nos contatos e tenta denovo por em 133/133

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    4.118
    Verdinhas
    162

    ok, vo tenta agora e dps posto aki!

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    4.118
    Verdinhas
    162

    ow naum deu certo... passei uma escova de dente nos slot e borracha nos modulos..

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por Mike Portnoy
    ow naum deu certo... passei uma escova de dente nos slot e borracha nos modulos..
    testa um modulo por um
    pode ser q algum modulo tenha dado problema...

    boa sorte ae

  14. #13
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.887
    Blogs
    1
    Verdinhas
    16199

    quais saum as memorias?

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    4.118
    Verdinhas
    162

    putz cara soh sei q eh dimm, num sei marca nem clock

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões