+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    64
    Verdinhas
    0

    ABIT NF7 + BARTON... Pc desligando Sozinho!

    Caralho me ajudem!
    to com problema chato pra caralho!

    Tenho uma Abit NF7 e comprei um Barton 2.5
    Acontece que quando vou ligar meu PC ele da problema... acho que é algum problema no HD seila...

    EU ligo e depois do boot do Win XP ele se desliga sozinho!
    Pensei que o problema fosse no XP... formatei e agora instalando... quando chega a 24min o PC volta a desligar sozinho e não consigo instalar... tenho outro pc aqui numa placa asus rodei meu hd tranquilo... nao deu problema algum! foi até por onde eu fiz o backup dos meus arquivos!

    Por favor me ajudem a achar esse problema :/

    Valeu thanks!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Guy # spfc
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    shutdown inesperado grande chance de ser fonte q eu saiba...

    qual o resto da config e qual a fonte ???

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    64
    Verdinhas
    0

    GF 4 Mx 440
    Fonte 400w
    256mb 266

    Coolerzão Vcom pra xp 2.6


    po será que é problema da fonte... ou seria do cooler q não tá guentando o processador?

    cpu ta 45 à 55graus

    e a protecao ta pra 75

  5. #4
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    Pode ser memoria bichada tmb...

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    3.213
    Verdinhas
    483

    Originalmente enviada por refrigerador
    GF 4 Mx 440
    Fonte 400w
    256mb 266

    Coolerzão Vcom pra xp 2.6


    po será que é problema da fonte... ou seria do cooler q não tá guentando o processador?

    cpu ta 45 à 55graus

    e a protecao ta pra 75
    Sua mula...ve a mensagem que deixei la no ICQ huaehu...

    nao instala o cooler sem pasta térmica...provavelmente é superaquecimento...

  7. #6
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    1.894
    Verdinhas
    0

    Originalmente enviada por oceano
    Sua mula...ve a mensagem que deixei la no ICQ huaehu...

    nao instala o cooler sem pasta térmica...provavelmente é superaquecimento...
    UAHUHAUHAUAHUHAUHAUHAUHAUHAUHAUHAUHAUHUAHUAHUAHUAH UAHUAHUAHUUAHUHAUHAUAHUHAUHAUHAUHAUHAUHAUHAUHAUHUA HUAHUAHUAHUAHUAHUAHUUAHUHAUHAUAHUHAUHAUHAUHAUHAUHA UHAUHAUHUAHUAHUAHUAHUAHUAHUAHUUAHUHAUHAUAHUHAUHAUH AUHAUHAUHAUHAUHAUHUAHUAHUAHUAHUAHUAHUAHUUAHUHAUHAU AHUHAUHAUHAUHAUHAUHAUHAUHAUHUAHUAHUAHUAHUAHUAHUAHU UAHUHAUHAUAHUHAUHAUHAUHAUHAUHAUHAUHAUHUAHUAHUAHUAH UAHUAHUAHUUAHUHAUHAUAHUHAUHAUHAUHAUHAUHAUHAUHAUHUA HUAHUAHUAHUAHUAHUAHUUAHUHAUHAUAHUHAUHAUHAUHAUHAUHA UHAUHAUHUAHUAHUAHUAHUAHUAHUAHU

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    797
    Verdinhas
    6

    hueahueuhahu q munia uhaeuhaehu !!!! tenta ligar todos os fios da fonte q vai funcionar perfeitamente hueauheahu !!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões