+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por V1P3R_BR4Z1L14N
    tah legal sim.. (pelo menos eu acho....) em 200x10 ele fika a 37º C em idle.
    verifica isso

    pode estar medindo 37c, essa medicao eh feita por termistor

    pode estar com uma parte do cpu com mal contato, alguma sujeira ou coisa do genero... claro q pode ser a fonte tambem

  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Originalmente enviada por Spagnol
    To usando 1 PINMOD pra alterar o FSB padrão de 266 pra 333. Mas pra dizer a verdade, não sei se o PIN ta feito direito, por que a ABIT não reconhece o MOBILE, fica UNKNOWN PROCESSOR, portanto não da pra saber c o FSB padrão ta em 333. Mas tipo, consigo pegar FSB de 444, esse tanto eh até aonde as minhas memórias aguentam, o problema está sendo o multiplicador, q ta agarrando no 10.
    Tem alguma utilidade fazer pinmod em XP-M ??? E qto ao unknown processor é normal aparecer isso... no meu aparece tb.

    PS: As séries com FQQ4C são ruins ??? A do meu eh AXMH2500FQQ4C IQYHA0347RPMW

  4. #28
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    985
    Verdinhas
    1

    Originalmente enviada por 3,14k2|P1k4chu
    Ta ai o problema...
    Hum.... pode ser isso mesmo né ... ?
    Engraçado eh q antes rodava com mais VCORE ...
    Acho q ela ta pedindo arrego!

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões