+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    985
    Verdinhas
    1

    Problema com Mobile 2400+ e Abit Nf7-S Rev2 - SIRENE ABSURDA!!!

    Bom galera, eu tenho uma Abit NF7-S Rev2 e sempre usei nela 1 Barton 2500+. Este barton ficava overclockado a 220x11, dando mais o menos 2400Mhz.

    Resolvi trocar o barton por 1 mobile. Peguei 1 2400+, e no mesmo sistema comecei a fazer over. Só q pra minha surpresa, não consegui passar de 222x10. Qnd eu tento 10,5 ou 11 no mult, o pc da pau... ele liga, mas de repente, desliga tudo, não trava, DESLIGA, e começa uma SIRENE ALTISSIMA parecendo carro de bombeiro. Mas não é akeles apitinhos convencionais, piii piiii, eh uma sirene mesmo, da primeira vez pensei até q tinha fodido o PC todo ...

    Não to entendendo, primeiro por que o processador era pra aguentar mais, e segundo pq nunca vi essa placa dando essa mensagem de alerta.

    Alguma ideia pessoal?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    585

    pinmod?

  4. #3
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    vo te dizer q vc pode ser um "sortudo" como eu kra... (vide assinatura..) akilo é o maximo q o meu mobile vai...

    com um vcom21B e temps boas normalmente..

    PS: tenta ir pelo mult e com menos fsb p/ ver se ele vai.. pode ser limitação da mobo.

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.636
    Verdinhas
    0

    Re: Problema com Mobile 2400+ e Abit Nf7-S Rev2 - SIRENE ABSURDA!!!

    Originalmente enviada por Spagnol
    SIRENE ALTISSIMA parecendo carro de bombeiro
    segundo FAQ que eu li num outro forum isso é sinal de variação grande na voltagem.
    qual a fonte?

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    985
    Verdinhas
    1

    Re: Re: Problema com Mobile 2400+ e Abit Nf7-S Rev2 - SIRENE ABSURDA!!!

    Originalmente enviada por SocioColorado
    segundo FAQ que eu li num outro forum isso é sinal de variação grande na voltagem.
    qual a fonte?
    A Fonte eh uma MAXTRO 500W

    Sabe o que eh engraçado, com o Barton2500+ a voltagem q eu usava era 1,85V, bem maior da que eu uso atualmente 1,65V.

    Ja tentei aumentar a voltagem pra ver c o processador aguenta, e continua dando a mesma merda...

    Eu queria indentificar a MSG q a placa ta tentando passar com essa SIRENE pra saber aonde mexer...Pq eh simples, se for o processador, eu troco, eu sei q tem uns q vem "premiados". Mas vai q eu troco e o problema eh outro ...

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    985
    Verdinhas
    1

    Originalmente enviada por TheLittle
    pinmod?
    To usando 1 PINMOD pra alterar o FSB padrão de 266 pra 333. Mas pra dizer a verdade, não sei se o PIN ta feito direito, por que a ABIT não reconhece o MOBILE, fica UNKNOWN PROCESSOR, portanto não da pra saber c o FSB padrão ta em 333. Mas tipo, consigo pegar FSB de 444, esse tanto eh até aonde as minhas memórias aguentam, o problema está sendo o multiplicador, q ta agarrando no 10.

  8. #7
    hardMOB Staff - Moderação Avatar de DouglasteR
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    16.005
    Verdinhas
    15245

    Descreve PC completo !!

    Isso tem cara de ser bios !!

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.450
    Verdinhas
    0

    Re: Re: Problema com Mobile 2400+ e Abit Nf7-S Rev2 - SIRENE ABSURDA!!!

    Originalmente enviada por SocioColorado
    segundo FAQ que eu li num outro forum isso é sinal de variação grande na voltagem.
    qual a fonte?
    As vezes brincando com o/c basico no meu micro da essa sirene! Procede a informacao de que eh variacao de voltagem?? Minha fonte eh uma Seventeam 400-WAP e eu nao brinquei com vcore acima de 1.8!!

    []'s

    DT

  10. #9
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    é issu msm q falaram aí em cima.. é variação grande de voltagem.. aumenta o vcore aos pokos (se vc tiver mexido..) e ve a parada do mult q eu falei..

  11. #10
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Não entendi pq o cara trocou o processador, tinha um Barton du caralho, que pegava [email protected] e troca por um Mobile q nem sabe qnto pega, e se for 2400+ FQQ4C e que a serie embaixo começa com A pode eskecer... vc nao vai alcançar seu Barton antigo...

    E sobre a sirene da quando ta oscilando pra kct a voltagem, uma vez tava rodando em undeclock extremo 1.2V de Vcore (por 8rdavcore) e meu pai reiniciou o PC, a abit mandou os 1.75V e deu a sirenizinha e talz

    Foi so ligar com INSERT q resolveu!

    Tenta fazer o over sem mexer no FSB também, ve até onde o processador vai de dps regula o FSB, testa 200x12 pra ver c pelo menos xega no seu barton antigo

    []'s

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    985
    Verdinhas
    1

    Originalmente enviada por 3,14k2|P1k4chu
    Não entendi pq o cara trocou o processador, tinha um Barton du caralho, que pegava [email protected] e troca por um Mobile q nem sabe qnto pega, e se for 2400+ FQQ4C e que a serie embaixo começa com A pode eskecer... vc nao vai alcançar seu Barton antigo...

    []'s
    T_T vei!!! To muito triste... adorava meu barton a 2400Mhz ... peguei o Mobile pq o pessoal falava q era bom ... realmente eh bom, mas talvez dei azar ... devia era ter ficado queto...

    Vou descrever o PC pra ajudar:

    Mobo: Abit NF7-S Rev2.0 -> BIOS ID:2.4
    Memo: 512Mbt DDR400 Genérica
    Processador: Mobile 2400+ não sei a série...
    Fonte: Maxtro 500W
    Cooler: Zalman 7000

    Situação antiga (Barton 2500+):
    Rodando a 2442Mhz 222x11 Com 1,85V e a 2,5/3/3/6 -> ESTAVEL com TEMPS DE: 50~55ºC

    Situação Atual (Mobile 2400+):
    Rodando a 2116Mhz 222x10 Com 1,65V e a 2,5/3/3/6 -> ESTAVEL com TEMPS DE: 43~48ºC

    O que eu alterei: Só o processador ... talvez tenha atualizado a bios também, não tenho certeza se atualizei antes ou depois ... além disso fiz o PINMOD q aliás não tenho certeza se está funcionando.

    A respeito da SIRENE, não sei se eh alteração de voltagem, eu não sou newba, sei mexer no over, faço as coisas devagar, mas eh por o mult em 10,5 ou 11 sem alterar o VCORE pro PC desligar e começar a sirene.

    E outra, ja testei 11x200 e tb nao funcionou, quem dirá 12x200

    T_T

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    985
    Verdinhas
    1

    UP

  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    985
    Verdinhas
    1

    Nada ainda, problema continua :-(

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.450
    Verdinhas
    0

    Originalmente enviada por Spagnol
    Nada ainda, problema continua :-(
    Cara, o meu pc eh igualzinho ao seu, com 2x256 de pc3200 cl3 samsung e ta prime stable com 12x200 (soh com 1.8v!!!!).. A diferenca eh que eu tenho uma fonte ST400-WAP que segura bem 1.8v, talvez seja a fonte que ta te segurando.. Fora que o o/c de fsb quem ta segurando eh a memo.. =/

    []'s

    DT

  16. #15
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    985
    Verdinhas
    1

    Originalmente enviada por dtwoiski
    Cara, o meu pc eh igualzinho ao seu, com 2x256 de pc3200 cl3 samsung e ta prime stable com 12x200 (soh com 1.8v!!!!).. A diferenca eh que eu tenho uma fonte ST400-WAP que segura bem 1.8v, talvez seja a fonte que ta te segurando.. Fora que o o/c de fsb quem ta segurando eh a memo.. =/

    []'s

    DT
    Eu fiz 1 teste diferente hoje, pra ver c a gente consegue identificar mais facilmente o problema ...

    Mantive os 222x9,5= 2150Mhz ... Aí, eu aumentei o Vcore gardativamente de 1,7 q tava antes. Coloquei 1,725 e ja começou a travar, com 1,8V ja travava rapidinho ... com a mesma sirene ...

    Então, acho q deve ser pau da fonte mesmo né ...? Agora, outra coisa, pode ser superaquecimento ... será q 50C não eh muito pra 1 Mobile?

  17. #16
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    depende da sua sorte... o meu com 1.8 ou 1.9 v no vcore n lembro chego a 52.5 graus e travo total...

  18. #17
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Digdin Digdin Digdin
    Registro
    May 2002
    Mensagens
    10.866
    Verdinhas
    1859

    Originalmente enviada por V1P3R_BR4Z1L14N
    depende da sua sorte... o meu com 1.8 ou 1.9 v no vcore n lembro chego a 52.5 graus e travo total...

    cara, qual a série do teu mobile??

    vc jah tentou outras bios pra DFI??

    eu to com um mobile de 35w e ñ to conseguindo fazer ele passar dos 200 de fsb

    aki fica estavel a 200x12 ou 166x15(2500) com 1,725 de vcore

    to usando essa ultima bios oficial, acho q eh 14/6

    a minha memória e uma de 512 da ocz el pc3200 (akela dourada)

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    728
    Verdinhas
    3

    Originalmente enviada por Spagnol

    Então, acho q deve ser pau da fonte mesmo né ...? Agora, outra coisa, pode ser superaquecimento ... será q 50C não eh muito pra 1 Mobile?
    Aqui pego em full load 52-54ºC e nunca travou.

  20. #19
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.885
    Blogs
    1
    Verdinhas
    16199

    acho q a fonte que tah cagando tudo

  21. #20
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    Originalmente enviada por King_of_Sex
    cara, qual a série do teu mobile??

    vc jah tentou outras bios pra DFI??

    eu to com um mobile de 35w e ñ to conseguindo fazer ele passar dos 200 de fsb

    aki fica estavel a 200x12 ou 166x15(2500) com 1,725 de vcore

    to usando essa ultima bios oficial, acho q eh 14/6

    a minha memória e uma de 512 da ocz el pc3200 (akela dourada)
    sinceramente eu n lembro kra.. e nem to com saco de tira o cooler p/ v (Vcom 21b = trava mto escrota... ) mas o maximo q eu to chegando rock solid é 200x10 @ 1.6 V

    mudei qdo fui atualiza a bios e n tive saco nem coragem de fika fuçando mto.. (talvez qdo eu compra um chip de bios melhore.. corromper BIOS SUX, experiência propria..

  22. #21
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    retira o CPU e o dissipador e reinstale novamente

    isso ai ta parecendo q ta mal encaixado o cooler e nao ta dando um bom contato com o die

    []'s

  23. #22
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    Originalmente enviada por Wrobel
    retira o CPU e o dissipador e reinstale novamente

    isso ai ta parecendo q ta mal encaixado o cooler e nao ta dando um bom contato com o die

    []'s
    tah legal sim.. (pelo menos eu acho....) em 200x10 ele fika a 37º C em idle.

  24. #23
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por Spagnol
    Fonte: Maxtro 500W
    Ta ai o problema...

  25. #24
    Membro Avatar de cLIX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    troca a bios de novo...

    e fonte.. sei não.. antes rodava de boa com mais voltagem...

  26. #25
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    Originalmente enviada por King_of_Sex
    cara, qual a série do teu mobile??

    vc jah tentou outras bios pra DFI??

    eu to com um mobile de 35w e ñ to conseguindo fazer ele passar dos 200 de fsb

    aki fica estavel a 200x12 ou 166x15(2500) com 1,725 de vcore

    to usando essa ultima bios oficial, acho q eh 14/6

    a minha memória e uma de 512 da ocz el pc3200 (akela dourada)
    bios nova = 6-19

    baxa lah no site da DFI.

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões