+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    229
    Verdinhas
    0

    Socorro!!! atualizei a bios e nao passa do post..

    tenho uma asus a7v8x-x bios era a 1003 e coloquei a 1007. agora o micro nao passa do post mas consigo entrar na bios, antes soh conseguia botar o processador somente a para 1900+ e agora vai ate 2300+. tenho um processador athlon XP 1800+ palomino



    sera q essa versao da bios esta errada?? eu peguei ela no site da asus...

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.887
    Blogs
    1
    Verdinhas
    16203

    quais as temps.??? tu eh louco de fazer over em palomino? palomino esketa pra kct naum presta pra over

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.636
    Verdinhas
    0

    em stock ela não passa do post tb?

  5. #4
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    229
    Verdinhas
    0

    bom... pra falar a verdade o problema nao eh comigo... eh com o meu amigo


    pois eh.. ele tbm sabe q palomino eh uma merda.. mas o cara soh quer fazer um overzinho... sentir como eh pq o cara tem um t-bred em casa(num sei se eh o A ou o B) e 1º quer fazer no palomerda...


    sociocolorado: nada cara... nem dando clear cmos nem nada.... fica paradinho ali =/ hj de noite o cara vai fazer um downgrade na bios dele... vai volta pra 1003 pra ver se funciona... se nao der o cara vai ter q manda a bios dele pra SP pros malaco grava uma nova pra ele


    PS.: ele nao fez over ainda... soh atualizou a BIOS

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões