+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    467
    Verdinhas
    0

    Dúvidas na montagem do micro

    Ae, eu de novo

    Bom, antes de tudo só pro pessoal não achar que eu sou cabaço de tudo eu trabalho com informática há muito tempo, já montei micro pra caramba, mas de uns anos pra cá parei de mexer com isso, tô mais na área de infra e redes. A questão é: to montando um micro novo, um P4, comprei algumas peças e estão faltando algumas, ontem peguei o processador e já quis dar uma adiantada começando a efetivamente montar o micro. As peças que tenho são:

    - Gabinete Casemall Wave Tunning
    - Fonte Seventeam ST-400WAP
    - Asus P4C800 Deluxe
    - P4 2.8HT 800 512 BOX
    - Floppy 1.44
    - Logitech MX DUO

    Bom, coloquei a placa no gabinete, coloquei o processador e liguei o cabinho do fan, coloquei a fonte, liguei os cabos de força da fonte na mobo, o do floppy e dos dois fans que vem no gabinete. Liguei os cabos de power, reset, hd, speaker e os de áudio e firewire que vem da frente do gabinete nas saídas da mobo.

    Agora as dúvidas:

    1) tem um cabo da fonte de 3 pinos que na verdade só tem dois fios, um preto e um branco que eu não soube exatamente aonde ligar na mobo, eu vi no manual que tem dois conectores para fan, mas não tive certeza se é ali, tanto faz em qual dos dois ligar uma vez que os conectores a princípio são iguais?

    2) alguns cabos que vem da frente do gabinete eu não tenho idéia de onde liga, tem uns lá escrito "1-ground", "2-ground", "1-D", "2-D" e por aí vai, inclusive eu não sei qual desses cabos que são das duas portas usb frontais do gabinete... seriam esses mesmo?

    3) só confirmando uma coisa (essa pergunta deve ser bem estúpida, mas é melhor perguntar e ter certeza do que fazer merda depois ): o fan da fonte deve ficar virado para baixo, certo? uma vez que dá para colocar tanto para cima quanto para baixo....

    4) eu ainda não tenho memória nem hd, após os passos que fiz acima, coloquei uma placa de vídeo pci e liguei o micro mas não apareceu nada e ficou apitando (pior que não marquei a sequencia dos beeps), eu inclusive liguei uma caixinha de som na saída da mobo porque parece que essa placa "fala" o problema que está dando, mas não falou nada...

    e aí, é assim mesmo? o micro não sobe mesmo sem memória?

    Obrigado mais uma vez quem puder ajudar.

    Marcos.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de baumhak
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    1.226
    Verdinhas
    591

    opa!

    1- Esse fio que sai da fonte é para ligar em um dos conectores da placa mae para leitura de fans. Acho que esse é o chassis fan, mas tanto faz.
    2- Esses cabinhos ai são para ligar as USB veja no manual da placa a sequencia que corresponde aos cabos do gabinete ( com certeza nunca vem com o mesmo nome, tipo USB1 e VCC1 ,etc )
    3- Sim, o cooler da fonte virada para baixo
    4- É isso mesmo, sem memória o micro não sobe, nada deve aparecer mesmo na tela, sem hd tudo bem, mas sem memória não.

    Se tiver outras dúvidas é só perguntar, mesmo que você ache que são perguntas bobas, mas ja dizia o ditado: Prevenir é melhor que remediar!!!

    abraço!

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    467
    Verdinhas
    0

    opa!

    então, sobre o item 2 não tem nada escrito de usb nos cabos mesmo, por isso eu achei estranho, vou dar uma olhada com mais calma no manual pra ver se acerto ligar isso aí

    valeu aí pela ajuda!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões