+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    685
    Verdinhas
    0

    o pior é que num tem outro proc nem memo para testar....

    acho que vo pedir pro diretor comprar um licença de xp que resolve..

    eu arrumaria outro processador para testar antes

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    2.009
    Verdinhas
    0

    Usa outro CD de instalação do win98

  4. #28
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    1.580
    Verdinhas
    3

    Originalmente enviada por Riston
    Usa outro CD de instalação do win98
    leia o topico

  5. #29
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    1.116
    Verdinhas
    0

    up

    segundo dia...tentando...

  6. #30
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    10.052
    Verdinhas
    2

    Memtest não achou nada?
    Tem uma pequena chance de ser fonte... Parando pra pensar, eu já tive esse problema no PC da minha irmã há muito tempo atrás...
    Qual a sua fonte?

  7. #31
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    39
    Verdinhas
    0

    Amigo, se fosse memoria, teria dado pau no XP q é muito mais exigente do q o 98.
    Se fosse aquecimento, tb teria dado pau no XP pelo mesmo motivo da memoria, isso nao é problema de hardware, é problema de software.
    VCOM.VXD é referente aos drives do seu modem, vc ja os intalou ou ta usando os que o windows mesmo instalou? Vá ao site do fabricante do seu modem e pegue o ultimo drive, instale e veja no q dá

  8. #32
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    1.116
    Verdinhas
    0

    Originalmente enviada por Nada
    Memtest não achou nada?
    Tem uma pequena chance de ser fonte... Parando pra pensar, eu já tive esse problema no PC da minha irmã há muito tempo atrás...
    Qual a sua fonte?
    Eu pensei nisso tbm....já que um tempo atrás ele deu uma arriada.

    mas o que eu não entendo é pq o win xp rola blz...

  9. #33
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    1.116
    Verdinhas
    0

    Originalmente enviada por KimBendix
    Amigo, se fosse memoria, teria dado pau no XP q é muito mais exigente do q o 98.
    Se fosse aquecimento, tb teria dado pau no XP pelo mesmo motivo da memoria, isso nao é problema de hardware, é problema de software.
    VCOM.VXD é referente aos drives do seu modem, vc ja os intalou ou ta usando os que o windows mesmo instalou? Vá ao site do fabricante do seu modem e pegue o ultimo drive, instale e veja no q dá
    pois eh.

    mas eu dei um exemplo de arquivo...por exemplo agora tem uma tela assim:
    "um arquivo de dispositivo especificado em SYSTEM.INI esta danificado. Ele pode ser necessaio para executar o Windows.

    Talvez seha preciso executar a intalação novamente.

    Se o arquivo estiver incluido em outro pacote de software, talves seja preciso reinstalar o software que o utiliza.

    [b]int13

    Pressione qq tecla..."

    ai ele da a msm coisa para um VPD ao inves de int13

  10. #34
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    10.052
    Verdinhas
    2

    Originalmente enviada por Sharkk
    Eu pensei nisso tbm....já que um tempo atrás ele deu uma arriada.

    mas o que eu não entendo é pq o win xp rola blz...
    Mas o win XP já está instalado, né?
    Tem como pegar um outro HD e tentar instalá-lo nesse HD?

  11. #35
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    39
    Verdinhas
    0

    Originalmente enviada por Sharkk
    [B]pois eh.

    mas eu dei um exemplo de arquivo...por exemplo agora tem uma tela assim:
    "um arquivo de dispositivo especificado em SYSTEM.INI esta danificado. Ele pode ser necessaio para executar o Windows.

    Talvez seha preciso executar a intalação novamente.

    Se o arquivo estiver incluido em outro pacote de software, talves seja preciso reinstalar o software que o utiliza.

    int13

    Pressione qq tecla..."

    ai ele da a msm coisa para um VPD ao inves de int13

    Pau de drive...

  12. #36
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    1.116
    Verdinhas
    0

    bom.

    ultimo dia.

    usei a cabeça (ja fazia tempo)

    fiz um ghost de hd para hd.

    deu certo. ele deu o boot e ta instalando os device pois era de outro micro.

    pq sera que não instalava?

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões