+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    954
    Verdinhas
    0

    [HELP-ME PLZ] Varios problemas com MSI K7N2 DELTA - L [HELP-ME PLZ]

    Pessoal, preciso da ajuda de vcs, é um texto um pouquinho grande, mas eh que eh problema demais...

    Comprei uma MSI K7N2 aqui de um cara do forum, e a placa chegou ontem...

    Quando peguei a caixa, ela ja tava com um rasgado no meio, e sem proteçao nenhuma na mobo, tirei ela do saco e ja vi que a mobo tava toda oxidada, por causa de maresia...

    Blz... Fui montar o PC entao, pra ve se pelo menos funcionava...
    Comecei a montar, aproveitei pra limpa todo meu gabinete... la pelas 4 da tarde terminei de monta, e fui ligar o PC, e o bixo nao ligava de jeio nenhum. Com mais de 1 hora de custo, percebi que o slot da memoria nao ta legal, mas com jeitinho acabo funcionando...

    Ai ja fikei mais tranquilo...

    Liguei o PC, configurei BIOS e talz... Entao percebi que antes, meu processador ficava em 44º em full load, e agora tava ficando 57º na BIOS... ja ta errado...

    Fui instalar o WindowsXP... Iniciou-se a instalaçao, e na metade da instalacao, travava, na verdade eu achava que travava, mas fui ver que era meu teclado que parava de funcionar... Entao instalei um teclado meu aki AT->PS2 e funcionou...

    A partir desse ponto ja fikei grilado eh com as USB da placa...
    Ta... no Windows meu mouse nao detecto, e nem acendia luz (MICROSOFT IE 4.0).

    Agora to usando um mouse PS2 e um teclado PS2, e meu IE 4.0 nao liga mais... To achando que essa mobo queimo meu mouse, e se isso tiver acontecido mesmo, meu negocio com essa placa mãe vai ficar meio desagradavel...

    O que mais ta pegando é as TEMPS e as PORTAS USBs

    Alguem tem alguma soluçao ?

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    bom, a temp deve ser bug. tenta muda a bios. com uma placa dessa que eu tinha com uma bios as temperaturos pareciam certas. ja coma original ficava maluca.

    a parada do USB sei na...

    testa o mouse em outra mobo.

    sera que nao é as porta usb da mobo que tao com algum problema?

  4. #3
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    954
    Verdinhas
    0

    Testei o mouse em outro mobo e ele nao quer ligar... to achando q essa mobo infeliz queimo ele...

    BIOS atualizei com a ultima da MSI mesmo...

    Nao sei...

    Como eu disse as portas USB, e ate alguns capacitores tao oxidados com maresia...

  5. #4
    Membro Avatar de WolfwooD
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    3.242
    Verdinhas
    27

    suponho q tu ja tenha limpado o conector usb do mouse, aye?
    qquer coisa, a garantia dos mouses da MS continua absurdamente boa?

    baum, k7n2 delta-l realmente tinha bug com a detecçao de temperatura com as bios mais antigas, so q isso teoricamente foi resolvido nos ultimos updates...

    há possibilidade de que a bios da m0b0 anterior estivesse exibindo temp incorreta?

  6. #5
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    954
    Verdinhas
    0

    Originalmente enviada por WolfwooD
    suponho q tu ja tenha limpado o conector usb do mouse, aye?
    qquer coisa, a garantia dos mouses da MS continua absurdamente boa?

    baum, k7n2 delta-l realmente tinha bug com a detecçao de temperatura com as bios mais antigas, so q isso teoricamente foi resolvido nos ultimos updates...

    há possibilidade de que a bios da m0b0 anterior estivesse exibindo temp incorreta?
    Limpei sim... Sobre a garantia ainda vo descubrir... foda que o meu eh OEM, entao vo procura a garantia com o HardXT que foi com quem eu comprei...

    Atualizei a BIOS e a temp continua muuito alta... Existe chance de a mobo nao estar gerenciando bem as voltagens ???

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.072
    Verdinhas
    0

    Originalmente enviada por Kampf
    Limpei sim... Sobre a garantia ainda vo descubrir... foda que o meu eh OEM, entao vo procura a garantia com o HardXT que foi com quem eu comprei...

    Atualizei a BIOS e a temp continua muuito alta... Existe chance de a mobo nao estar gerenciando bem as voltagens ???
    Coloque o Speedfan e fala as voltagem q ele mostra.

    Mas a temperatura do Processador é o TEMP2 q ele mostra !!

  8. #7
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    954
    Verdinhas
    0

    Originalmente enviada por No Remorse
    Coloque o Speedfan e fala as voltagem q ele mostra.

    Mas a temperatura do Processador é o TEMP2 q ele mostra !!
    SPEEDFAN:

    Temp2: 59ºC
    Temp3: 52ºC
    Temp1: 46ºC
    HD0: 39ºC

    VCOREA: 1,63V
    VCOREB: 1,63V
    +3,3V: 3,38V
    +5V: 5,11V
    +12V: 12,04V
    -12V: -12,45V
    -4V: -5,00V
    +5VSB: 5,56V
    VBAT: 2,94V

    Tenho uma Seventeam 350BKV

  9. #8
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    954
    Verdinhas
    0

    UP!!!!

    UPPPPPP!!!!!

  10. #9
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    8.018
    Verdinhas
    0

    q loko teu caso meu...a tua mobo foi usada entao?

  11. #10
    hardMOB Staff - Moderação Avatar de Longshot
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    3.117
    Verdinhas
    3

    a temperatura das k7n2 depois da atualização de bios 5.3 subiram 10 graus o que eu julgo que esta certo aqui na minha o meu barton em stock fica em 47-49° (antigamente na 5.2 era 37-39°) e em full load vai a 60°, então relaxa que as temperaturas não estão erradas não... mais de boa cê entrou numa furada pegou uma placa mal tratada

    SEM MAIS

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.828
    Verdinhas
    1

    Eh ue..vc comprou o troco usado?

    Se nao..eu pedia troca na hora.
    O louco..placa oxidada? to fora.

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.072
    Verdinhas
    0

    Tem coisa errada nas voltagem.

    Eu me livrava dela.

    Ta ruim.

    Não seja louco de ficar q ela pode pifar a qq momento.

    Ou é a sua Fonte q ta ruim.

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    fala com o vendedor, vc não foi avisado dessas condiçoes da placa, placa oxidada? nao seja você a ficar com essa bomba... mais cedo ou mais tarde ela vai pro saco

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    200
    Verdinhas
    0

    Tenho uma ILSR, q mede a temp direto do diodo do meu Barton, com um aero7 (polido)e dois fans no gabinete= 52ºC ambiente 26ºC, antes na k7vta5, dificilmente chegava a 50ºC!

  16. #15
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    954
    Verdinhas
    0

    Eh pessoal...

    Essa placa me disgraço tudo...

    Antes eu tinha vendido uma VGA pro AnarkopunK e a VGA deu problema, entao eu tive de trocar a VGA... a 5600 que deu problema, a garantia nao trocou, e entao eu tomei na bunda quase 500 conto...

    Ai, pedi pro Aaron espera ate essa semana pra eu depositar a grana e ele foi de boa comigo, essa foi a minha maior sorte, pq essa placa chegou tudo bixada aqui, queimo meu mouse que eu juntei até moeda pra comprar...

    Agora nao sei o que eu faco da vida...

    Porque no mesmo momento que a mobo chego, eu ja enviei a minha antiga, que vendi aki no forum pra poder ter dinheiro pra pagar o Aaron, mas ai a placa ta toda regassada...

    Entao o que que eu faço ???????
    Converso com ele pra pagar menos na placa ???? Devolvo a placa e tomo na bunda com meu mouse que ela queimo ???

    Me ajudem... NAO SEI O QUE FACO

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    439
    Verdinhas
    0

    up

    Bem Vamos Lá.

    "Quando peguei a caixa, ela ja tava com um rasgado no meio, e sem proteçao nenhuma na mobo, tirei ela do saco e ja vi que a mobo tava toda oxidada, por causa de maresia..."

    OBS:
    - Eu te mostrei essa placa na webcam!, você tambem viu a foto dela.
    - RASGADO NO MEIO, como assim? pq a caixa e tanto a placa ou qualquer coisa que estava nela estava PERFEITAMENTE NORMAL e voce viu!
    - Não e maresia, minha empregada limpava atraz no meu pc com pano humido, por isso que a entrada LPT da empressora esta oxidada e isso nao tem nada haver com a placa, causando problema, pois e a parte de FORA.

    Mémoria e Temperatura Alta:

    -Pode pesquisar em todos os forums, as msi tem problema com memoria generica ou outras que vc queira colocar dual. Isso é "problema de fábrica". E vc conseguio por aew, intaum ta tudo certinho.

    -Temperatura alta isso e totalmente bug, pode ter certeza que isso e bug da bios que nao chega a isso não. Tenho um amigo que a temp do processador dele fica a 34C, que na realidade deve estar a 49C.

    Problema do seu mouse:

    -EU NUNCA VI MOBO QUEIMAR MOUSE, PORTA USB QUEIMAR MOUSE!

    QUE TAL VC PEGAR QUALQUER OUTRO MOUSE USB E TESTAR EM CADA PORTA USB?


    Agora vem minha parte:


    Antes de te mandar essa placa eu liguie ela aqui, teste TUDO e estava tudo funcionando perfeitamente.

    Bem vc disse que só tinha grana quarta feira e se tinha problema eu enviar a placa terça para uma possivel chegada na sexta. Intaum eu paguei o envio por minha conta e enviei na terça feira para você. Bem chegou quarta feira vc disse que teve um problema aew com um cara. Eu entendi seu lado e isso acontece e já aconteceu comigo. Quinta e sexta vc não dá notícias... Sábado vc disse que a grana tava na minha conta segunda, e eu disse: "Relaxa pow tranquilo "
    Continuei segunda e terça sem contato com vc. Quarta feira vc disse para mim: "So deposito quando a placa chegar na minha mao", bem nesse ponto para mim vc ja nao teve confianca em mim e se eu quisesse te dar um cheixo eu nao enviava a placa sem antes vc pagar e vc sabe como fui honesto com vc.

    Bem quem usa linux amsn sabe quando alguem feicha janela no msn, por exemplo vc diz "Oi" e a pessoa do outro lado feicha sua janela...

    Bem tentei varios contatos quando vc tava away no msn e vc simplesmente nao falava nada e feichava a janela. Nao quero te acusar disso ate porque poderia ser outra pessoa.

    A placa chegou sexta feira aew pra vc, infelizmente nao chegou mais cedo e vc manda um email para mim dizendo que fui desonesto com vc e diz como e que vai ficar esse lance.

    Marcelo a placa esta funcionando perfeitamente, teste outro mouse usb aew, a temperatura vc pode ter certeza que é bug da msi mesmo. MOBO NAO QUEIMA MOUSE. E o oxidado foi pq minha assistente domestica limpou com pano humido atraz, a parte do ferro do pc e nao tem nenhum problema.

    Bem meu velho ate aqui eu entendi o seu problema e fui bem compreensivo com vc. Pois o combinado foi 250 e a ENCOMENDA FICAVA POR MINHA CONTA, ou seja, EU VENDI PARA VC POR R$236,50. PREçO PIXINXA CERTO? Vendi e graça pra vc velho.

    Enquanto ao rasgao na caixa que vc fala aew... VC VIU NO MSI TE MOSTREI A PLACA, CAIXA, CDS E ELA NAO ESTAVA COME SSE RASGAO INTAUM AEW JA É PROBLEMA COM OS CORREIOS.

    Bem estou aqui e vamos ver como vai ficar ne?

    Desculpe pela acentuacao pois meu teclado e italiano, muito ruim de usar.

    Abraço Marcelo e aguardo retorno.

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    29
    Verdinhas
    0

    Eu tambem nunca vi mobo alguma queimar mouse...Acredito que falta um pouco de compreensão do comprador.

  19. #18
    Membro Avatar de White Label
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    cara, o aaron é daqui da cidade
    já negociei mt com ele nunca tive problema
    e eu tenho bastante referências aqui na hard

    essa delta-l tava funcionando perfeitamente, o cara n ia ter agido de má fé

    porém, a placa em sim é mt fraquinha. Tem vários problemas, com memórias, com mouse, etc...já tive uma Delta-L e sei mt bem o que estou dizendo. Antes de comprar vc deveria ter pesquisado um pouco mais Kampf, temperaturas altas tb aconteciam comigo, meu antigo barton 2600 ficava a 58 idle num volcano 11+ e eu tb tinha pau com teclados e mouses. Porém, isso é problema da MSI.

    mobo queimar mouse ? eu acredito que tenha sido mais uma coinscidencia mesmo. Se seu mouse queimou, mande para a garantia e não culpa a mobo. Essa delta-l tá funcionando perfeitamente, agora ela ser uma placa mãe ruim aí é culpa da MSI.

    tira fotos aí a placa pra atestar oq vc diz, sem foto n serve

    []´s

  20. #19
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    954
    Verdinhas
    0

    Blz... vo tira umas fotos dela toda oxidada e vamo ve se isso nao serve...

    O cara me fala que a placa ta igual zera com tudo corroido pela maresia ??? Isso eh ser honesto ??????

  21. #20
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    954
    Verdinhas
    0

    Sobre as memorias, eu num uso generica nao... tenho um KIT de dual 2x256 Corsair...

    O mouse, testei um dr. hank vagaba ele paro de funfar, agora to usando um logitech ps2...

  22. #21
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    439
    Verdinhas
    0

    up

    Me responda o seguinte.

    Sinceramente eu não acredito que vc colocou outro mouse usb aew e não funcionou.

    Meu caro me responda o seguinte. A placa esta funcionando ou não?
    Quem esta sendo desonesto e vc, tanto é que encontrei clientes dizendo que vc e muito enrolado e na epoca que vendi a vc, vendi as segas confiando plenamente e agora estou aqui eu com "prejuiso de ter te vendido essa placa podendo receber a grana aqui mesmo na minha cidade sem nenhuma frescura".

    Bem quero resolver isso parcificamente, pois, pergunte a qualquer um que vendi aqui, veja se tive algum problema com eles.

    E tem no MEU ANUNCIO AINDA ( MOSTRO OS PRODUTOS VIA WEBCAM NO MSN ).

    Bem como te disse a placa esta aew funcionando, nao acredito que vc tenha testado outro mouse usb, pois eu testei ela toda no meu outro micro e estava funcionando perfeitamente.

    Deve ser alguma configuração errada que vc fez aew.

  23. #22
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    bom, vendi uma VGA pro Kampf esses dias. na neogciacao ocorreu tudo sem problema algum, foi feito tudo como combinado.
    acho que pra ele reclamar deve ter algo errado. mesmo que nao for do USB mandar uma placa toda oxidada sem especificar isso....
    mostrar pela webcam no MSN nao é grandes coisa tbm, fica um tela pequena com imagem distorcida. sem detalhes.

    quanto a mobo MSI ja tive uma, nao tive problema NENHUM com memoria (uso generica a vida toda); nem com porta USB. (usava um ouse genius USB). entao sei la.

  24. #23
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    439
    Verdinhas
    0

    up

    É estranho amigo, pois não ia querer vender uma coisa com defeito e deixando para pagar depois sabendo que ia dar confusão. NAO TEM LOGICA. eu testei a placa aqui, estava tudo certinho. E queimar USB, eu nao acredito nisso muito nao, deve ser configuracao, alguma coisa que ele fez.

    Agora a placa esta funcionando perfeitamente na mao dele, o que ele reclama e desse usb dele aew que foi o mouse pq mobo nao causa queima de mouse nao.

  25. #24
    Membro Avatar de MaRioGuNS
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.167
    Verdinhas
    0

    MSI tem problema mesmo

    eu ate um mes atras ive uma MSI k7n2delta islr q deixava meu barton 2500 em stock com um thermalright slk800a +sf2 em full speed a 53 graus, a placa tem serios defeitos pra ser top de linha, a temperatura é só um deles, quanto as usb noa sei só sei q minhas ps2 morreram do nada e eu só podia usar usb, ja vi em varios foruns q isso acontece nessas msi, troquei por uma abit e to muito satisfeito msi nunca mais (minha fx5900 da msi morreu com 3 semanas) uma fx5200 q eu comprei da msi noa funcionou na abit, eu conheço o White Label e o AAron os dois sao da minha cidade e ja fiz negocios com os dois o AAron é de total confiança e transparente nos negocios sei como o comprador ta se sentindo pois ja senti na pele a sensaçao de ser lezado mas noa acredito q o aaron tenha agido de má´fé.
    é isso espero q resolvam isso na paz
    ate outro dia

  26. #25
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    439
    Verdinhas
    0

    up

    Bem eu acredito que não seja problema mesmo não, deve ser a bios mesmo. Usa o MBM5 e ve o que da aew. Velho estou esperando noticias de vc cara.

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões