+ Responder Tópico
  1. #1
    Membro Avatar de Marc-BR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    Fonte SevenTeam 400w (ST-400WAP) - COISAS ESTRANHAS - SINISTRO. ISTO É NORMAL??

    Depois de mais de 1 mes correndo atras dessa fonte, hoje finalmente chegou a bendita.
    Veio na caixa, lacradinha, paguei 309 r$, comprei em uma loja muito conceituada da minha cidade.
    Acabei de chegar em casa, arranquei (cuidadosamente) a fonte satellite 500w fora e coloquei cuidadosamente a fonte ST-400-wap, fechei o micro e tal.

    1) a primeira coisa que eu notei, é que a fonte nao tem aquele botaozinho pra alternar entre 110v e 220v. É assim mesmo?

    2) eu liguei o micro pela primeira vez com a fonte nova, mas o micro travava na tela inicial da bios.
    A bios chegava a identificar o processador (XP 2600) mas dai travava!! nem apertando DEL pra entra na bios entrava, simplesmente TRAVAVA.
    Mas, como minha placa mae é uma MSI K7N2 Delta-L, esta placa mae vem com aquele acessorio chamado D-Bracket, que serve pra dar diagnostico do micro quando tem algum conflito na inicializacao. Olhando atras do micro, o D-Bracket estava acendendo duas luzes vermelhas, ou seja, tinha algum conflito, estava acendendo as luzes vermelhas 2 e 3. Olhando esse codigo no manual da placa mae, la estava escrito que o codigo indicava o seguinte conflito: "BIOS Sign On. This will start showing information about logo, processor brand name, etc" (só isso fala no manual - é tudo o que esta escrito). Mas que porra eh essa desse conflito? Nao entendi nada... Mas tudo bem, eu desliguei o computador, esperei um pouco, tentei ligar de novo e sempre dava o mesmo erro, tentei umas 15 vezes e nada, sempre o mesmo problema.
    Mas ate ai tudo bem, olha que SINISTRO, no meu micro, eu tenho uma webcam USB e um pendrive USB, ambos são conectados atras do micro atraves de uns cabinhos de extensao usb. Eu fui atras do micro, e desconectei a webcam e o pendrive (desconectei os cabos usb). Tentei ligar o micro e ligou normal!!! Que esquisito!! desliguei o micro, e conectei a webcam e o pendrive no micro, tentei ligar e voltou a dar o mesmo problema!!! desliguei a webcam e o pendrive e ai liga normal (afff).

    Mas que carai, a vida inteira, eu SEMPRE deixei a webcam e o pendrive conectados DIRETO no micro e nunca deu problema! ontem eu tava usando o chaveiro, anteontem usei a webcam, eu nem fico conectando/desconectando os cabo USB, sempre deixei ligado direto. Esse problema so aconteceu depois que coloquei esta fonte nova. Faz algum sentido isso?? Pode ser a fonte?

    3) com os cabos usb desligados, entrei na BIOS, fui na opção PC HEALTH STATUS. pra ver as voltagens (eu NAO ENTENDO nada dessas merda de voltagem, mas eu prestei atenção durante 10 minutos pra ver as variações de voltagem)

    a linha +3.3V na maior parte do tempo fica em +3.39, mas varia para +3.37, +3.36, +3.44, +3.40

    a linha +5V na maior parte do tempo fica em +5.08, mas varia para +5.10 as vezes (esta linha parece ser mais estavel)

    a linha +12V na maior parte do tempo fica em +11.91 variando para 11.85, 11.97

    a linha -12V na maior parte do tempo fica em -11.86 variando para -11.95 as vezes

    a linha -5V na maior parte do tempo fica em -4.99 variando para -5.04 (toda hora)

    Ta normal as vontagens da fonte? Isso da pra chamar de "estavel" e BEM BOA a fonte??
    Detalhe: a bios do meu micro é a ultima versao. A duas semanas atras eu atualizei a minha bios pelo MSI LIVE UPDATE.

    Obrigado pela atenção de todos.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de [adult swim]
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    7.104
    Verdinhas
    1396

    Nem li tudo. Que tal um resuminho? Nem vem me chamar de preguiçoso, pois acabei de chegar do cursinho, e tô podre.

    Mediu as tensões da fonte com multímetro? Aqui dá mó diferença na medição feita nele versus a feita via sensor de mobo. No sistema da assinatura, fica 12,06V rodando Prime95, totalmente rocksolid (medido pelo multímetro). Enquanto que via software, a linha 12V fica em 11,80V. É uma boa diferença, não acha?

    Creio que a fonte seja bivolt, porém já é automático, nada de chavinhas, hehehehe. Você já observou que na caixa dela tem especificada a faixa de voltagem de 100~240V? Então...

  4. #3
    Membro Avatar de Marc-BR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    Originalmente enviada por Shinji kun
    Nem li tudo. Que tal um resuminho? Nem vem me chamar de preguiçoso, pois acabei de chegar do cursinho, e tô podre.

    Mediu as tensões da fonte com multímetro? Aqui dá mó diferença na medição feita nele versus a feita via sensor de mobo. No sistema da assinatura, fica 12,06V rodando Prime95, totalmente rocksolid (medido pelo multímetro). Enquanto que via software, a linha 12V fica em 11,80V. É uma boa diferença, não acha?

    Creio que a fonte seja bivolt, porém já é automático, nada de chavinhas, hehehehe. Você já observou que na caixa dela tem especificada a faixa de voltagem de 100~240V? Então...
    Nao tenho multimetro, alias nem sei usar, nem nunca usei multimetro

  5. #4
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    1: ELA muda SOZINHA a voltagem. pode socar em 110 ou 220v
    2: sei la!
    3: tao boas as volts. mais pra ter certeza mede com um multmetro.

  6. #5
    Membro Avatar de [adult swim]
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    7.104
    Verdinhas
    1396

    Originalmente enviada por Marcelo Gonçalves Neves
    Nao tenho multimetro, alias nem sei usar, nem nunca usei multimetro
    Você coloca o multímetro pra medir corrente contínua (DC), e seleciona uma escala (normalmente, de 0 a 50 Volts), e então coloca os dois cabos do multímetro encostados nos contatos de um molex - aquele plug que fornece energia aos componentes, que tem quatro pininhos de metal dentro dele; é preciso observar qual os pinos responsáveis pela linha 12V e depois qual o pólo negativo, e qual o positivo, e depois é só medir (o positivo é sempre o mais claro, se tiver um vermelho e um preto, o primeiro será positivo, e o segundo negativo). Se for usar um multímetro digital, não encoste nos contatos enquanto mede, pois é um instrumento muito sensível, e o seu contato irá influenciar nos resultados da medição.

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    soh com multimetro mesmo, se vc nao esta tendo problemas com a fonte nao tem porque reclamar..

    nem li seu texto soh li os posts, vc realmente fez um texto gigante q nao da animo pra ninguem ler

    []'s

  8. #7
    Membro Avatar de Marc-BR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    afff o problema numero 2 eh o que me deixou mais cabrero
    na parte 2) eu descrevi detalhadamente o que aconteceu, e todos os detalhes que eu contei sao importantes serem citados...

    mas resumidamente o que ta acontecendo eh que depois que eu coloquei a fonte nova, se o micro ta desligado e a minha webcam USB e o meu pendrive USB estiverem conectados no micro, dai eu ligo o micro, o micro trava na primeira tela....
    se eu desconecto a webcam e o chaveiro, eu ligo o micro, e inicia normalmente.

    Agora, pra saber mais detalhes sobre isso, so lendo o texto enorme que eu escrevi pq la ta falando tudo. E se ninguem ler, ninguem vai poder me ajuda affff

  9. #8
    Membro Avatar de Marc-BR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    Originalmente enviada por Shinji kun
    Você coloca o multímetro pra medir corrente contínua (DC), e seleciona uma escala (normalmente, de 0 a 50 Volts), e então coloca os dois cabos do multímetro encostados nos contatos de um molex - aquele plug que fornece energia aos componentes, que tem quatro pininhos de metal dentro dele; é preciso observar qual os pinos responsáveis pela linha 12V e depois qual o pólo negativo, e qual o positivo, e depois é só medir (o positivo é sempre o mais claro, se tiver um vermelho e um preto, o primeiro será positivo, e o segundo negativo). Se for usar um multímetro digital, não encoste nos contatos enquanto mede, pois é um instrumento muito sensível, e o seu contato irá influenciar nos resultados da medição.
    agradeço a aula heheheheheh quem sabe algum dia eu tenha um multimetro??? hheheheheheheh isto SE: eu tiver, e saber RECONHECER(adivinhar) O QUE É um multimetro heheheheh

  10. #9
    Redação
    hardMOB
    Avatar de Cadu®
    Info Conteúdo e Citações Jogos Mensageiros
    Brotherhood
    Registro
    Aug 2003
    Mensagens
    15.727
    Verdinhas
    295

    nem li tudo tmb...

    tento reseta a bios?

  11. #10
    Membro Avatar de Marc-BR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    ja resetei a bios, adiantou nada

  12. #11
    Membro Avatar de Arraso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    9.117
    Verdinhas
    8

    1) É assim mesmo, a fonte é free-voltage.

    2) Isso me cheira a mal-contato. Mal contato do tipo que tá dando algum "curto". Isso já aconteceu comigo, quando o HD encostava muito no gabinete... Você tem a fiação "terra" aí?

    3) Voltagens EXCELENTES, mesmo pro nível de "sensor" (que não é muito confiável, mas serve pra dar uma idéia). A oscilação é praticamente inexistente, e quando ocorre não oscila sequer 0.10v. Muito bom

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.496
    Verdinhas
    34

    Re: Fonte SevenTeam 400w (ST-400WAP) - COISAS ESTRANHAS - SINISTRO. ISTO É NORMAL??

    Originalmente enviada por Marcelo Gonçalves Neves

    Ta normal as vontagens da fonte? Isso da pra chamar de "estavel" e BEM BOA a fonte??
    Detalhe: a bios do meu micro é a ultima versao. A duas semanas atras eu atualizei a minha bios pelo MSI LIVE UPDATE.

    Obrigado pela atenção de todos.
    tres motivos possiveis .. Atualizaçao d bios (naum ha bios melhor do q a q vem com a mobo) tenta fazer recovery bios
    2º seu acessorio( web cam) pode ter começado a dar algum prob..
    3º A voltagem naum esta mto normal naum ..um poukin auterada ..mede com um voltimetro se possivel !

    sorte sua estar cuma msi ..bem estavel ..do contrario possivelmente nem bootava!

  14. #13
    Membro Avatar de Arraso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    9.117
    Verdinhas
    8

    Nossa, a voltagem tá normal sim!

    Dentro da margem de 5%, tudo é normal! Ruim é oscilar abruptamente entre 11.60v e 12.10v. Isso que é péssimo.

    Mas se a voltagem oscilar bem pouco, sequer 0.10v, sinal de que tudo está "rock solid".

    No multímetro você terá a voltagem real e é bem possível que ela esteja ainda mais próximo do "valor cheio" que é 12v.

  15. #14
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    Re: Re: Fonte SevenTeam 400w (ST-400WAP) - COISAS ESTRANHAS - SINISTRO. ISTO É NORMAL??

    Originalmente enviada por E_Harder
    tres motivos possiveis .. Atualizaçao d bios (naum ha bios melhor do q a q vem com a mobo) tenta fazer recovery bios
    2º seu acessorio( web cam) pode ter começado a dar algum prob..
    3º A voltagem naum esta mto normal naum ..um poukin auterada ..mede com um voltimetro se possivel !

    sorte sua estar cuma msi ..bem estavel ..do contrario possivelmente nem bootava!
    ahn... perae... vamus por partes..

    1. Atualização de bios ajuda e MTO em estabilidade e overclockabilidade na maioria das vezes.

    2. Pode msm, tenta com o otra coisa usb na msm porta (jah tento troca de portas?)

    3. A voltagem tah boa... n chega nem a 1% de alteração na maioria.. mas o multimetro é sempre recomendável.. =D



    PS: SORTE SUA estar com um msi?

  16. #15
    Membro Avatar de Marc-BR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    Re: Re: Re: Fonte SevenTeam 400w (ST-400WAP) - COISAS ESTRANHAS - SINISTRO. ISTO É NORMAL??

    Originalmente enviada por V1P3R_BR4Z1L14N
    ahn... perae... vamus por partes..

    1. Atualização de bios ajuda e MTO em estabilidade e overclockabilidade na maioria das vezes.

    2. Pode msm, tenta com o otra coisa usb na msm porta (jah tento troca de portas?)

    3. A voltagem tah boa... n chega nem a 1% de alteração na maioria.. mas o multimetro é sempre recomendável.. =D



    PS: SORTE SUA estar com um msi?
    ja testei em outras portas usb sim, da sempre o mesmo problema.
    eu consigo liga o micro apenas se nao tiver nenhum dispositivo USB conectado no micro, mas depois que ja iniciou o windows, se eu coloco o pendrive ou a webcam, funciona normal...

    teve uma hora, que eu desliguei o micro, e deixei apenas e unicamente o pendrive usb conectado, liguei o micro, e iniciou, quando apareceu pela primeira vez a tela do windows, o micro reiniciou sozim do nada e foi pra tela da bios de novo...

  17. #16
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    jah tento volta p/ fonte antiga e/ou com outras coisas USB (tipo mouse, teclado, impresora etc..

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    66
    Verdinhas
    0

    Originalmente enviada por Shinji kun
    Você coloca o multímetro pra medir corrente contínua (DC), e seleciona uma escala (normalmente, de 0 a 50 Volts), e então coloca os dois cabos do multímetro encostados nos contatos de um molex - aquele plug que fornece energia aos componentes, que tem quatro pininhos de metal dentro dele; é preciso observar qual os pinos responsáveis pela linha 12V e depois qual o pólo negativo, e qual o positivo, e depois é só medir (o positivo é sempre o mais claro, se tiver um vermelho e um preto, o primeiro será positivo, e o segundo negativo). Se for usar um multímetro digital, não encoste nos contatos enquanto mede, pois é um instrumento muito sensível, e o seu contato irá influenciar nos resultados da medição.
    se vc fizer isso vai tar pondo em curto a saida da fonte, jah que amperimetro tem impedancia "quase nula"

    se eh pra medir tensao tem que selecionar TENSAO CONTINUA e nao corrente continua.

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    3.543
    Verdinhas
    248

    Originalmente enviada por Shinji kun
    Você coloca o multímetro pra medir corrente contínua (DC), e seleciona uma escala (normalmente, de 0 a 50 Volts), e então coloca os dois cabos do multímetro encostados nos contatos de um molex - aquele plug que fornece energia aos componentes, que tem quatro pininhos de metal dentro dele; é preciso observar qual os pinos responsáveis pela linha 12V e depois qual o pólo negativo, e qual o positivo, e depois é só medir (o positivo é sempre o mais claro, se tiver um vermelho e um preto, o primeiro será positivo, e o segundo negativo). Se for usar um multímetro digital, não encoste nos contatos enquanto mede, pois é um instrumento muito sensível, e o seu contato irá influenciar nos resultados da medição.
    minha mãe do céu, não faz isso q vai explodir na tua mão!! Tem que medir TENSÃO, como disse o colega acima. Se vc colocar pra medir corrente, a impedância fica mto baixa(leia-se um Curto-Circuito) e vai fazer bummmm aí.

  20. #19
    Membro Avatar de [adult swim]
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    7.104
    Verdinhas
    1396

    Originalmente enviada por foooooo
    minha mãe do céu, não faz isso q vai explodir na tua mão!! Tem que medir TENSÃO, como disse o colega acima. Se vc colocar pra medir corrente, a impedância fica mto baixa(leia-se um Curto-Circuito) e vai fazer bummmm aí.
    Correto, correto. Aff, heheheh, foi engano, tava com soninho na hora, malz ae.

    Corrente é dada em ampere (A), e não em Volt (V), claro que é tensão.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões