+ Responder Tópico
  1. #1
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    8.018
    Verdinhas
    0

    AN7 + uGuru

    Estou com varios programas instalados, speedfan, mbm5, cpu-z, e o nguru.

    O problema eh que a temperatura esta mto alta, e alem disso em alguns programas nao eh informada...


    uGuru: com ele e a bios atualizada, ele mostra 60graus para o processador, e 30 para a mobo...mto estranho pois aki esta frio e n parece que esteja quente o processador....joguei varias vezes jah e nao ocorreu nenhum problema....

    speedfan: simplesmente ele somente mostra a temperatura do HD0, ou seja, nao mostra do restante .. cpu..mobo...

    mbm5: mostra a temp e voltagens = a do uguru....aparentemente....

    cpu-z: mostra todas as informacoes sobre o processador porem nao informa a voltagem...

    AN7 - SF400W - R98PRO - 512 Corsair pc3200 - 2500 - Volcano 11 + (sendo q na mobo anterior a7v8x-x, a temp fikava 40 em idle por ae...sem nenhum fan de gabinete, jah agora tem 2 ...=D)

    Entao queria saber o que pode estar acontecendo, se isso eh normal...?


    obs: acabei de abrir a makina ... o processador simplesmente esta morno...nunca 50..mto menos 60graus..ta bugado isso aki..aff

  2. # Publicidade
    Publicidade

  3. #2
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    8.018
    Verdinhas
    0

    up

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões