+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.128
    Verdinhas
    4

    problema estranho!! help

    Ae, pessoal da um help!

    Tenho uma maquina, 2600+ barton,A7n8x-x,40gb seagate(barracuda).Faz 1 semana que eu troquei o proc pq ele tava zuado,tava ocm tempo acima de 70ºC...ate ai blz...qdo voltou ele ja estava formatado e com o windows instalado,reformatei-o e instalei o WINXP que sempre instalo...mas ouve um problema estranho,qdo ele termina de instalar e fica na tela do XP e AGUARDE...ele nao sai dessa tela,ate ai tudo bem! dou um RESET e qdo vou instalar tipo ICQ, ele ta um erro,instalando qqer versao de ICQ ele nao instala.Como a maquina é da minha irma nao sei se ha algum outro problema, mas acho que pe problema no HD, o que voces acham?
    Sera que pode ser esse novo processador que foi trocado? eu acho que nao, pq senao nem ligava a maquina...esse PC nao e 1º vez uqe da problema...antes de constatar que era o processador que tava mto quente...na hora de instalar o windows..ele travava e aparecia uma tela azul dizendo que tinha um erro e tal...mas depois que deixei o PC aberto deu pra instalar tranquilo.

    Bom, se alguem tem esse tipo de problema, da um Help ae...acho que poder tar travando em uma linha do HD...que nao termina direito a instalaçao e dai gera esse erro qdo instala o ICQ...Ja reformatei ele 4x !!! e acontece a mesma coisa, para bem no AGUARDE...
    Valeu ae

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de -|SLayerR|-
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    6.254
    Verdinhas
    78

    Axo dificil ser HD pois, se não me engano, o Windows faz uma checagem na mesma antes de iniciar a instalação do Windows. Mas nunca se sabe

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.128
    Verdinhas
    4

    Originalmente enviada por -|SLayerR|-
    Axo dificil ser HD pois, se não me engano, o Windows faz uma checagem na mesma antes de iniciar a instalação do Windows. Mas nunca se sabe
    Entao mas o que pode ser? tudo bem que o XP eh piratao mas eu ja instalei no meu outro PC e rodou normal!
    oque poderia ser? Processador?

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.079
    Verdinhas
    0

    Originalmente enviada por andre_dod
    Entao mas o que pode ser? tudo bem que o XP eh piratao mas eu ja instalei no meu outro PC e rodou normal!
    oque poderia ser? Processador?
    Aquele AGUARDE em alguns casos demora mesmo...
    O ICQ só q da pau? HD não deve ser... muito improbabilissimo...
    Se é só o icq q da pau, nada mais, entao sao os instaladores q tao corrompidos... =P
    diz exatinho o erro q da aí

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões