+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    295
    Verdinhas
    0

    Ajuda com a memória......

    Aê galera.... To com o seguinte problema... Tenho um COMPAQ Presario na loja com 64MB DIMM PC100, comprei um pente de 128MB DIMM PC133. Só que quando coloco a memória nova ela dá o seguinte erro em 189MB, pois ele conta primeiro a de 64MB: Passa um endereço de memória e depois escreve a seguinte mensagem: 209 - Memory Adress Error.

    Eu acho que é problema na memo, mas se não for alguém tem alguma idéia do que seja??????

    Valew.....


    PS: Respondam ai, nem que for para confirmar minha ipótese.... Grato....

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    295
    Verdinhas
    0

    Um help aê galera....

  4. #3
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    295
    Verdinhas
    0

    Mais uma duvida... Espero que vcs me respondam... Se eu colocar a mem de 128MB DIMM PC133 em um PC de só aceita PC100, só irá contar metade da mem????? Ou não tem nada a ver???

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    649
    Verdinhas
    1

    Bom, eu tenho 17 máquinas da Compaq aqui. Elas não aceitam PC133. Se coloca pente PC100 vai normal. Se coloca PC133 ele nem liga. Creio que o seu caso seja parecido com isso.

  6. #5
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    295
    Verdinhas
    0

    UP

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões