+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    1.967
    Verdinhas
    0

    a7v600-x dando pau na instalaçao de OS

    Oi gente!aqui venho eu!
    deu um pau aqui em casa,recebi o pc hj!mas quando fui instala o OS,a instalaçao do xp professional diz q nao axou um HD
    nao sei o q pode ser!eu axo q o cara conectou o HD Sata errado ou algo assim!!!!
    gostaria de saber c alguem deu pau aew ou eh o tecnico q eh burro e nao conecto certo!!!!vlews!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    1.967
    Verdinhas
    0

    up



    meu colega falo q eu tenho q instala normal dpois ligo o sata!
    o 98 da pra instala com sata ligado!?

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    1.967
    Verdinhas
    0

    up queria saber tbm c o me da pra instala

  5. #4
    Membro Avatar de midn
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    bom eu axo q qdo vc ta na tela de comeco do winxp
    tem um aperte f6 para raid,scsi neh
    entao vc aperta a tecla q ele pede
    e axa no cd da mobo o driver do sata e poe la q ele vai instala

    por baxo eh isso

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    1.967
    Verdinhas
    0

    Originalmente enviada por midn
    bom eu axo q qdo vc ta na tela de comeco do winxp
    tem um aperte f6 para raid,scsi neh
    entao vc aperta a tecla q ele pede
    e axa no cd da mobo o driver do sata e poe la q ele vai instala

    por baxo eh isso
    vo tenta!!!!caso contrariop nao serio eu pega esse arquivo na net ou algo assim por num disquete e faze funfa!?

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    1.967
    Verdinhas
    0

    todu q eu ponho nao vai aparece uma mensagem escrita assim

    "o arquivo txtsetup.oem nao pode ser encontrado"



    onde eu pego essa coisda fedida to ficando impaciente!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões