+ Responder Tópico
  1. #1
    Membro Avatar de §APØ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    SOCORRO! problema com HD Seagate

    Olá,
    Eu estava estranhando a lentidão p/ transferencia de dados de uam partição para outra, dai um amigo (dono dessa conta o sapo - nao cosnegui me registrar no forum), mandou eu pegar umprograma para testar a velocidade do HD...

    o meu HD é da Seagate, tem 80 gb, 7200 rpm...
    o dele eh Sansung com 80 gb e 7200 rpm tb...

    vou postar a minha screen e a dele aki se puderem me ajudar por favor...

    beijinhos
    Carol


    ps: meu pc eh um athlon xp 2.4, 768 mb ddr 400

    a primeira eh minha... a segunda eh dele... a minah ta 3.3 maximo.. dele 50 =[
    ele falou que o meu ta com algum problema...

    http://forum.xgn.com.br/index.php?ac...pe=post&id=150

    http://forum.xgn.com.br/index.php?ac...pe=post&id=149

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.887
    Blogs
    1
    Verdinhas
    16203

    ve no scandisk e no Smart se não tem erros no HD, eh provavel q a placa logica dele esteja indo pro saco

  4. #3
    Membro Avatar de §APØ
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    eca
    + eh novo...
    comprei tem uns 4 meses...
    novin na loja... so se me passarama perna =[

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    94
    Verdinhas
    0

    Tpw.. vc vez esses testes ASSIM Q ligow o PC?
    Tpw.. pode ser q o HD teja queeeeeeeeente... se ele esquenta mais q o normal, aew começa a rastejar.
    Fora isso, scandisk, defrag, saum bem vindos.
    Sempre foi assim, ow foi d um dia po outro?

  6. #5
    Membro Avatar de -|SLayerR|-
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    6.254
    Verdinhas
    78

    acabei de pegar esse HD Tach 3.0 e fazer o teste aki. Resultados:

    HD Samsung 80Gb 7200rpm (igual ao do Sapo) 29°C: 92Mb/s

    HD Samsung 120Gb 7200rpm 16°C: 93.4Mb/s

    Testes feito no Quick test (8Mb). Não passo defrag nas HDs a pelo menos 6 meses ou +.

    Conclusão: eu, se fosse vc, testaria outra HD no meu PC, se o resultado for diferente, mandaria essa Seagate pro RMA com certeza.

  7. #6
    Membro Avatar de §APØ
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    Originalmente enviada por -|SLayerR|-
    acabei de pegar esse HD Tach 3.0 e fazer o teste aki. Resultados:

    HD Samsung 80Gb 7200rpm (igual ao do Sapo) 29°C: 92Mb/s

    HD Samsung 120Gb 7200rpm 16°C: 93.4Mb/s

    Testes feito no Quick test (8Mb). Não passo defrag nas HDs a pelo menos 6 meses ou +.

    Conclusão: eu, se fosse vc, testaria outra HD no meu PC, se o resultado for diferente, mandaria essa Seagate pro RMA com certeza.
    Opa.. sapo falando agora

    Tipo.. minha HD deu 53 pq eu fiz o teste com o bittorrent e a mulinha ligado.. azureus baixando 10GB

    Mas o nomal da samsung pelo que eu sei eh entre 80-90 mesmo.... mas o dela ta com algum pau.. impossivel uma HD dar 3.3 mb/s eh muito poka coisa... acho q ateh aqueles HDs de 200MB antigos dos 286 deve ter uma taxa maior que isso

  8. #7
    Membro Avatar de §APØ
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    p/ confirmar fiz depois q liguei o pc.. deu mesma coisa...
    ja passei scandisk... nem encontrou erros...

    defrag eu vo ve se largo a notie passando.. agora nem rola... isso demora mt =p


    e tipo a lerdeza do hd é qdo eu tento passa arquivos de uam partição p/ outra.. em geral eu nunca reparei nada... no resto ele é rapido...
    rodar filme... jogos... gravar cd... td é tranquilinho unica coisa mesmo q me chamou atenção é qdo tento passar arquivos de uam partição p/ outar q demroa MUITO + do q no hd antigo ...


    ps: oq eh smart??

  9. #8
    Membro Avatar de §APØ
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    agora acho q ta normal o.O

    habilitei ontem a opção do smart na bios.. merda do xp nao ligava de jeito nenhum.. fikava no 0 naquela verificação de disco... desabilitei e nada.. deixei scandisk pelo dos... fui dormir... acordei as 6 da manha (noite bem dormida ne)... encontrou erro nenhum hd... coloquei default na bios... liguei... e deu issu ai...


    http://forum.xgn.com.br/index.php?ac...pe=post&id=151



    ps: na bios o ultra dma tava 0... depois q eu coloquei default ficou 5... isso q mudou algo ou nem?

  10. #9
    Membro Avatar de §APØ
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    Ashduahsdu claro q mudou carolzinha

    (pra quem não sabe eu emprestei a conta pra ela.. aki eh o sapo agora )

    UltraDMA controla a velocidade de transferencia de dados da HD.. UltraDMA 3 é 33Mb/s UltraDMA 4 é 66MB/s UltraDMA 5 é 100MB/s e UltraDMA 6 é 133Mb/s

    "UltraDMA 0" não sei qto é..(no caso estaria desabilitado neh) mas com certeza é MUITO POUCA COISA.. ou seja.. a velocidade da sua HD tava limitada hasihsaiha por isso q ficava lerdo

    Agora ta normal hasdhuasdhuhudau

    era uma puta coisinha simples ahsiashisahias

    Mah o importante eh que agora ta funfando direito

  11. #10
    Membro Avatar de §APØ
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    hehehe

    ninguém tinha ditu q eu tinah q mexe lá heehehhe
    eu lembrava algo dessa historia de ultra dma da aula... prof so expliko q era velocidade nao q precisava habilita =p
    achei q ja era padrão e ia sozin =p

    placa de video tb... eu trokei la de 4x p/ 8x hheehhee =p

    + valew atenção gente =]

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões