+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    6.113
    Verdinhas
    0

    Pc Mto Problematico >.<

    Galera, de uns tempos pra cá meu pc passou a ficar MTO problematico...

    eu to com 2 problemas atualmente q estão me incomodando MUITO..

    1- O PC liga mas não faz conexão com o monitor...para ser mais claro, eu ligo o estabilizador, ligo a CPU, mas não aparece nada no monitor....ae para que algo apareça no monitor, eu tenho q ficar ligando e desligando o estabilizador até a CPU pegar ( como se fosse carro )...me falaram q era problema de fonte...eu troquei a fonte e adiantou por 3 dias....dps ficou a mesma merda...falaram q era a placa de vídeo solta, eu apertei e nao adiantou....queria uma luz

    2- O segundo problema é relacionado a torrents...minha internet funciona perfeitamente com qq coisa...MENOS com os torrents...e começou isso de uns tempos pra cá tb...eu to baixando um arquivo através do bittorrent e simplesmente ele para do nada de baixar e trava o pc =\ pro PC destravar eu tenho q desconectar a minha internet....e isso soh com arquivo torrent....de vez em qdo eu consigo baixar uns animes de primeira, mas a maioria dá esse problema na hora de baixar....

    Soh lembrando q o problema 1 tá danificando meu windows tb....toda hora o windows inicia errado ou toda vez q tá pra carregar o windows, o pc reinicia sozinho...

    alguem me dê uma luz por favor

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.637
    Verdinhas
    2065

    Re: Pc Mto Problematico >.<

    Originalmente enviada por Tbone
    Galera, de uns tempos pra cá meu pc passou a ficar MTO problematico...

    eu to com 2 problemas atualmente q estão me incomodando MUITO..

    1- O PC liga mas não faz conexão com o monitor...para ser mais claro, eu ligo o estabilizador, ligo a CPU, mas não aparece nada no monitor....ae para que algo apareça no monitor, eu tenho q ficar ligando e desligando o estabilizador até a CPU pegar ( como se fosse carro )...me falaram q era problema de fonte...eu troquei a fonte e adiantou por 3 dias....dps ficou a mesma merda...falaram q era a placa de vídeo solta, eu apertei e nao adiantou....queria uma luz

    2- O segundo problema é relacionado a torrents...minha internet funciona perfeitamente com qq coisa...MENOS com os torrents...e começou isso de uns tempos pra cá tb...eu to baixando um arquivo através do bittorrent e simplesmente ele para do nada de baixar e trava o pc =\ pro PC destravar eu tenho q desconectar a minha internet....e isso soh com arquivo torrent....de vez em qdo eu consigo baixar uns animes de primeira, mas a maioria dá esse problema na hora de baixar....

    Soh lembrando q o problema 1 tá danificando meu windows tb....toda hora o windows inicia errado ou toda vez q tá pra carregar o windows, o pc reinicia sozinho...

    alguem me dê uma luz por favor
    Ajudaria só um poukinhu, mas só um pouquinhu, se vc postasse a configuração COMPLETA do seu sistema.
    []'s

  4. #3
    Membro Avatar de midn
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    1- bom qual sua fonte e sua vga? vmo tenta resolve isso dps
    2- vc usa cable modem? pq eh comum travar usando torrent pra esses usuarios, a banda do cable congestiona intera e trava a internet, e no seu caso o pc tb, eu trokei pra dsl justamente por isso e vo te fala q eu tentei mto fazer nao travar e nao consegui :{

  5. #4
    UmK
    UmK está offline
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    12.180
    Verdinhas
    7

    ta usando overclock?
    mtos sistemas tem esse sintoma qdo tao com OC d+ (inclusive o meu ), apesar de ficarem perfeitamente estaveis qdo bootam.
    isso me enxeu o saco e baxei um poco o multiplicador, agora liga normalzinho

  6. #5
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    O primeiro pode ser fonte, mas o segundo às vezes eh normal aqui tb.

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    6.113
    Verdinhas
    0

    Respondendo as perguntas...

    1- A fonte atual eu não sei, pois meu pai qm trocou....vo perguntar pra ele...ou dá pra ver soh abrindo o pc mesmo?
    2- Meu pc é mto sux
    Athlon XP 1700+
    512 RAM
    Geforce2mx400 64mbs
    MOBO é uma Fastlane vagabunda
    O resto eu não lembro =[
    3- Minha internet é Virtua infelizmente, ela é Cable ! pqp, não tem nenhum jeito mesmo deu poder baixar torrents normalmente?
    4- Não fiz OC

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    6.113
    Verdinhas
    0

    abri aki o PC, a fonte pelo q parece é uma tal de FAN HUNG 450W

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    6.113
    Verdinhas
    0

    up

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    332
    Verdinhas
    0

    FAN HUNG?

    que lixo isso é o troço mais xing ling que tem

    pelo menos bota uma maxxtro de 400 ou satellite, entre as genericas sao as menos piores

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    6.113
    Verdinhas
    0

    meu pai q botou...eu nem soube de nada....

    vo ver se troco aki....

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2000
    Mensagens
    2.579
    Verdinhas
    5

    Bom, trocar uma fan hung por uma maxxtro não adianta muita coisa. Deixa do jeito que está por enquanto.

    Não sei exatamente o que pode ser, mas parece que você tem algum problema com energia. Veja se você consegue medir a tensão na tomada da sua casa, faça o teste em outra tomada e veja também se sem o estabilizador isso acontece. Pode ser uma série de coisas relacionada com energia sim, mas vai desde a tomada até a placa mãe. Se a fonte é nova, elimine isso por enquanto.

    Na parte dos torrents, tente baixar um pouco sua banda de upload só pra ver se é isso que tá congestionando seu sistema. Eu nunca tinha visto isso, mas vai saber.

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    58
    Verdinhas
    0

    nossa to com um problema igualzinho o seu "1". Tenho q fica ligando e desligando pra pegar no tranco..

    Já troquei a fonte tb e nao adiantou.. medi a tensão da tomada com o voltímetro.. normal.. 119~122

    Daí eu faço assim.. tiro as memórias do lugar .. ponho d novo e de repente... mágica.. ele liga! Foda que nao sei se é problema da memória ou da MB .. se alguém já teve esse problema e resolveu da uma luz aih !!!

    falow

  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    6.113
    Verdinhas
    0

    kra, o estabilizador é novo, a fonte é nova...esses dois tão descartados...a régua TB é nova..( a régua e o estabilizador tem menos de 3 meses ).....

    juro q nao sei o q é....o.O mto estranho esse problema....

    o 2 q é o principal...to mto puto...vo ver se troco de internet até o fim do ano

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    759
    Verdinhas
    74

    dica, nao liga o estabilizador na regua e nem ao contrario :P, esperimenta ae

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões