+ Responder Tópico
Página 1 de 3 1 2 3 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    minha asus reboota do nada

    o meu pc da reboot do nada
    eu topuxando uns negocios no e-mule e de repente ele desliga
    eu fui ve se era por causa de alguma config errado e ele deu isso na bios
    talves seja o proc ele tava com um pin um pouco torto (mas bem poco mesmo) dai eu consertei com cuidado
    eu tenho uma asus a7n8x deluxe e de ves enquando ela fala q a memo ta com problema mas eu ja troquei a memo e ela ta config por spd entao nao deve ser ela

    eu acho q é a bios ou a config da bios q eu to fazendo errado c alguem ja passou por isso ou pode me ajudar escreve ai

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    3.516
    Verdinhas
    39

    a última vez q deu essa bosta aki era problema na fonte
    mas eu não acredito q possa ser isso no seu pc mas de qualquer jeito dá uma olhada nisso
    ou tb pode ser vírus

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    acho q virus nao pq deu isso na bios

  5. #4
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Qual a fonte q vc ta usando?

    Ja rodou memtest? Se sim como foi? E ja testou suas memorias em outra mobo?

    E claro como não podia faltar... AZOS AZOS, será q nao é ela?

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    ja testei a memo e nao é ela nao

  7. #6
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    3.935
    Verdinhas
    2

    Originalmente enviada por 3,14k2|P1k4chu
    Qual a fonte q vc ta usando?

    Ja rodou memtest? Se sim como foi? E ja testou suas memorias em outra mobo?

    E claro como não podia faltar... AZOS AZOS, será q nao é ela?
    fonte não é....a dele é uma tt butterfly 480w...ou é a memória, ou o contato torto no prc....se não for nenhum desses...é ASUS

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    sera q nao é a bios??

  9. #8
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    3.935
    Verdinhas
    2

    Originalmente enviada por RIOT_CONTROL
    sera q nao é a bios??
    da um clear cmos ou atualiza a bios e faz uns testes

    senão é Bios mesmo....Bicho Ignorante Operando o Sistema

  10. #9
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Mto dificio BIOS mandar resets aleatorios, a nao ser q vc esteja com timigs baixos e nao de o tempo de ver a tela azul pq vc configuro o XP pra resetar auto!

    Manda um load fail-safe e da um molhada... se nao for meu amigo... AZOS AZOS

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    meun isso da até qdo eu to config a bios entao nem é no xp

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    de vez em qdo ele fica puta lento
    agora ele travo na instalaçao de um progaminha e o ramboster falo q tinha 80 mg de ram ainda
    parece q ele nao usa toda a ram

  13. #12
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Entao meu amigo... ja sabemos a verdade se nem o fail safe foi e a memo ta boa...

    AZOS

  14. #13
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.631
    Verdinhas
    2051

    Originalmente enviada por 3,14k2|P1k4chu
    Entao meu amigo... ja sabemos a verdade se nem o fail safe foi e a memo ta boa...

    AZOS
    Eita ferro...
    Cambada de xiita desocupado!
    Eu GARANTO que se fosse qualquer outra placa vcs estariam com outras respostas!

    Cara, esse seu problema está parecendo ser incompatibilidade do NFORCE2 com as suas memórias.
    Mesmo elas estando em By SPD pode ser que as latências configuradas estejam muito baixas pra ela.
    Faz o seguinte:
    Atualisa a bios da sua MOBO (a Nvidia vive soltando tabelas de latências padrão, forçando os fabricantes a atualisarem as BIOS).
    Teste a estabilidade.
    Se mesmo asssim continuar resetando, aumente as latências manualmente.
    Isso deve resolver o seu problema.
    []'s

  15. #14
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    Mto dificio BIOS mandar resets aleatorios, a nao ser q vc esteja com timigs baixos e nao de o tempo de ver a tela azul pq vc configuro o XP pra resetar auto!

    Manda um load fail-safe e da um molhada... se nao for meu amigo... AZOS AZOS

    Aproveita enquanto eh tempo, pega essa Asus e coloca ela para escorar sua porta.
    E comprar uma placa mãe boa para Athlon e naum essas mobos descartáveis.

    Simples, deixa as configurações default.
    Verifique vírus, temperatura, voltagens.
    Se possível, remonte a máquina limpando os contatos.

    Se nada disso funcionar, faça oq eu disse acima.

  16. #15
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    up

  17. #16
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por ThunderBolt
    Eita ferro...
    Cambada de xiita desocupado!
    Eu GARANTO que se fosse qualquer outra placa vcs estariam com outras respostas!

    Cara, esse seu problema está parecendo ser incompatibilidade do NFORCE2 com as suas memórias.
    Mesmo elas estando em By SPD pode ser que as latências configuradas estejam muito baixas pra ela.
    Faz o seguinte:
    Atualisa a bios da sua MOBO (a Nvidia vive soltando tabelas de latências padrão, forçando os fabricantes a atualisarem as BIOS).
    Teste a estabilidade.
    Se mesmo asssim continuar resetando, aumente as latências manualmente.
    Isso deve resolver o seu problema.
    []'s
    Aumentar as latencias manualmente? Botar oq? CAS 3-9-9-12?
    Sempre culpa do nForce hein cara?

    Originalmente enviada por RIOT_CONTROL
    up
    Ja conseguiu algo?!

  18. #17
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    sera q é o hd sata
    agora eu percebi q a maioria das vezes q ele da reboot é qdo eu deixo ele fazendo download
    qdo eu to mexendo é dificil ele dar reboot

  19. #18
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por RIOT_CONTROL
    sera q é o hd sata
    agora eu percebi q a maioria das vezes q ele da reboot é qdo eu deixo ele fazendo download
    qdo eu to mexendo é dificil ele dar reboot
    num tem nenhum hd PATA pra testar e v se é??

  20. #19
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    pode ser algum problema dakele COP da placa (cpu overheating protection)
    dai vai v ele ta loco e fica desligando o pc qdo ele ta em idle

  21. #20
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    bom
    eu to com a bios mais nova
    acabei de passar o the cleaner
    antes eu só usava um cabo pra dvd cdrw cooler e flopy agora o cooler ta em outro cabo da butterfly
    meu hd ta com 102 giga de arquivos q eu to pra pega mas cada vez q eu deixo meu pc sozinho pra pega coisa no e mule ou no azureus da reboot
    agora eu to com uma duvida
    eu chamo o padre pra benze ou eu levo o pc pra um terreto???

  22. #21
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    ahh
    agora q eu vi ehh
    minha cpu é 333 e minha memo é pc3200
    sera q é por causa disso????

  23. #22
    Membro Avatar de TM99
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    5.992
    Blogs
    1
    Verdinhas
    298

    AZOOOOOOOOOOOOOOOOOOOOOOOOOOOOZ by pikachu


    cara, reboot pode ser memo, cpu quente, virus ou over instavel, checa esses itens q nao tem erro, eh um deles

  24. #23
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.595
    Verdinhas
    0

    Eu tive problema de incompatibilidade com a minha a7n8x-x e memo Spectek333, tente trocar as memórias p/ ver se melhora.

  25. #24
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    ja trokei
    sabado vai ta chegando duas corsair value 512 pc 3200
    sera q vai ajuda?

  26. #25
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.595
    Verdinhas
    0

    Originalmente enviada por RIOT_CONTROL
    ja trokei
    sabado vai ta chegando duas corsair value 512 pc 3200
    sera q vai ajuda?
    Se o problema for nas memórias deve ajudar sim, mas se for outra coisa não ajuda muito.

+ Responder Tópico Ir para o Fórum
Página 1 de 3 1 2 3 Última

Assuntos do tópico

Compartilhar

Permissões