+ Responder Tópico
Página 2 de 3 Primeira 1 2 3 Última
  1. #26
    Membro Avatar de Lord Magus
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    Originalmente enviada por 3,14k2|P1k4chu
    E ainda digo mais, se por ventura o Rapaz consegui fazer o som funcionar direito, ainda sim eh uma merda... ter q procurar um driver especifico q nao bugue na mobo, que beleza hein? Nao ter a liberdade de autualizar seus drivers... tsc tsc...

    So isso mesmo.
    não foi bem isso, foi pq eu deixei no mute tudo que tem aqui :P

    Eu tive uma Asus A7S333 e acho ela o pior lixo do mundo.
    Mas essa A7N8X-X eu acho mto boa, fora esse problema Na época paguei uma pechincha então não tenho mto do que estar reclamando. Mas Asus deixa a desejar mesmo

    To pensando em trocar de mobo. Qual a *melhor* mobo pra Athlon XP? Sem importar com o preço até pq hoje em dia não deve mais ter mobos carissimas pra AXP já que jah tem os 64 da vida.

  2. # Publicidade
    Publicidade

  3. #27
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por Lord Magus
    não foi bem isso, foi pq eu deixei no mute tudo que tem aqui :P

    Eu tive uma Asus A7S333 e acho ela o pior lixo do mundo.
    Mas essa A7N8X-X eu acho mto boa, fora esse problema Na época paguei uma pechincha então não tenho mto do que estar reclamando. Mas Asus deixa a desejar mesmo

    To pensando em trocar de mobo. Qual a *melhor* mobo pra Athlon XP? Sem importar com o preço até pq hoje em dia não deve mais ter mobos carissimas pra AXP já que jah tem os 64 da vida.

    Mas vc ainda esta com o problema de som depois de tirar o SOM das outras paradas certo?

    E tipo nem axo jogo trocar de mobo agora... melhor ficar com a A7N8X-X e aguardar!

  4. #28
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.630
    Verdinhas
    2051

    Originalmente enviada por 3,14k2|P1k4chu
    1º Nao sou Muleque.
    2º Trabalho desde os 15 anos... e tenho 17 hoje em dia.
    Ah não? Releia a suas duas afirmações que vc vai ver que elas são completamente contraditórias.

    Originalmente enviada por 3,14k2|P1k4chu
    Sobre sua maravilhosa AZOS, agora tem essa é? O Bagulho usa nForce e eu tenho q ficar preso aos drivers do CD? Errr... de qualquer forma o do CD tb nao funcionou... estranho não?
    Minha maravilhosa ASUS? Cara quantas vezes eu tenho que dizer que eu não ligo para marcas, tanto que eu tenho uma ABIT NF7-S, que na época em que ela foi adquirida ela só foi adquirida pq ela era a melhor mobo para athlon XP. O que eu não sou é idiota de ficar entrando em tudo que é tópico de ASUS e ficar falando que a culpa do problema é da placa, INDEPENDENTEMENTE de QUAL for o problema. É divertido fazer isso é? É divertido falar para uma pessoa que ela jogou o dinheiro dela fora, para ela comprar outra mobo? Já pensou se ela faz isso e o problema não resolve? Ah mas pelo menos agora ele estaria com uma marca de placa muito melhor né? Se isso não é atitude de muleque, alguém por favor me diga o que é atitude de muleke.

    Originalmente enviada por 3,14k2|P1k4chu
    Vai ser culpa de quem agora? Do Realtek ALC650 (ta certo q ele eh uma merda... mas engrassado dar em varias AZOS hein?^) Até na A7N8X-X q parece ser a queridinha da galera a melhor AZOS C/B né?
    Olhe as mensagens que vc postou neste tópico. ONDE que vc citou outros possiveis defeitos???? VC falou de UM poss[ivel defeito e logo depois começou com esse papo BABACA de AZOS. Olhe BEM para as suas mensagens, que vc vai entender muito bem o que eu estou falando.
    Originalmente enviada por 3,14k2|P1k4chu
    Faça me o favor Thunderbolt, qual a proxima cara...
    A próxima vai ser até vc crescer (mentalmente falando). Já o DD não tem jeito, vai ser até um de nós 2 parar de frequentar o fórum.


    Originalmente enviada por 3,14k2|P1k4chu
    E sobre minhas atitudes no topico, eu postei varios problemas q poderiam ser... mas no meio dele ja deu pra perceber de quem eh a culpa...
    Ah já deu???
    Quem dera se a vida fosse tão fácil assim? vc exclui 2 possibilidades e chega a brilhante conclusão que o problema só pode ser na MOBO!! BRILHANTE!!

    Originalmente enviada por 3,14k2|P1k4chu
    E ainda digo mais, se por ventura o Rapaz consegui fazer o som funcionar direito, ainda sim eh uma merda... ter q procurar um driver especifico q nao bugue na mobo, que beleza hein? Nao ter a liberdade de autualizar seus drivers... tsc tsc...

    So isso mesmo.
    Uai então a sua NF7-S tb é uma merda!!! Pq com a BIOS default dela vc não conseguia passar de 200 de FSB, só resolveu isso com uma bios hacked. Vc tb tinha problemas de chiado do som e só resolveu isso desabilitando a line in, coisas que vc aprendeu aqui no fórum!
    Olha como o mundo dá voltas!

    Vê se cresce cara!
    []'s

  5. #29
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Thunder:

    Nao eh problema das Caixas
    Nao eh problema de driver
    Se for o ALC650, nao tem como tem q trocar a mobo

    Vou falar q eh oq agora? Fonte, memoria, estabilizador, mouse, teclado??

    E ainda reclama das minha conclusões?

    Outra coisa tb, vc nao sabe oq eh moleque pelo visto, se informa antes de chamar os outros de moleque.

    Sobre minha NF7-S sim ela eh uma merda... peguei 208 de FSB com a BIOS default e 215 com a Hacked (pq ja tem L12 mod); mas pelo menos ela faz tudo q diz fazer e nao da pau com som por causa de drivers... posso instalar oq eu quiser no som dela, pega os 200 de FSB q promete... diferente da mobo do criador do topico...

    Entao Thunderbolt, se tu quer bater na tecla nao posso fazer nada, a AZOS nao tem nenhuma moral nesse topico, e eu nao tenho culpa se 80% dos topicos envolvendo AZOS atuais os problemas SAO NELAS.

    Na primeira pagina de hj tem 3 topicos de AZOS... e todos os 3 tudo indica pra AZOS, alias 1 deles ja foi até provado por vc mesmo.

    Precisa de algo mais? Mo fanatismo de marca, AZOS AZOS AZOS...

    []´s

  6. #30
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.630
    Verdinhas
    2051

    Originalmente enviada por 3,14k2|P1k4chu
    Thunder:

    Nao eh problema das Caixas
    Nao eh problema de driver
    Se for o ALC650, nao tem como tem q trocar a mobo

    Vou falar q eh oq agora? Fonte, memoria, estabilizador, mouse, teclado??

    E ainda reclama das minha conclusões?

    Outra coisa tb, vc nao sabe oq eh moleque pelo visto, se informa antes de chamar os outros de moleque.

    Sobre minha NF7-S sim ela eh uma merda... peguei 208 de FSB com a BIOS default e 215 com a Hacked (pq ja tem L12 mod); mas pelo menos ela faz tudo q diz fazer e nao da pau com som por causa de drivers... posso instalar oq eu quiser no som dela, pega os 200 de FSB q promete... diferente da mobo do criador do topico...

    Entao Thunderbolt, se tu quer bater na tecla nao posso fazer nada, a AZOS nao tem nenhuma moral nesse topico, e eu nao tenho culpa se 80% dos topicos envolvendo AZOS atuais os problemas SAO NELAS.

    Na primeira pagina de hj tem 3 topicos de AZOS... e todos os 3 tudo indica pra AZOS, alias 1 deles ja foi até provado por vc mesmo.

    Precisa de algo mais? Mo fanatismo de marca, AZOS AZOS AZOS...

    []´s
    Não tem jeito mesmo. Vc é caso perdido.
    Realmente parece que o problema é na mobo mesmo. Eu apenas gostaria que vc concluisse isso depois de analisar TODAS as possibilidades!! É tão difícil isso???
    Outra coisa: Esse problema do som dele não tem nada a ver com FSB. Não sei pra q vc colocou o FSB no meio, e muito menos comparou a sua mobo com a dele.
    De uma vez por todas: A ASUS está longe de ser uma marca top pra AXP, suas mobos apresentam problemas estranhos em alguns modelos, mas agora vc falar que são em 80% delas... Tá fazendo estatísticas com o DD é?
    Pq vc não fala da ABIT com pau de bios? Caso raro?
    []'s

  7. #31
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por ThunderBolt
    Não tem jeito mesmo. Vc é caso perdido.
    Realmente parece que o problema é na mobo mesmo. Eu apenas gostaria que vc concluisse isso depois de analisar TODAS as possibilidades!! É tão difícil isso???
    Outra coisa: Esse problema do som dele não tem nada a ver com FSB. Não sei pra q vc colocou o FSB no meio, e muito menos comparou a sua mobo com a dele.
    De uma vez por todas: A ASUS está longe de ser uma marca top pra AXP, suas mobos apresentam problemas estranhos em alguns modelos, mas agora vc falar que são em 80% delas... Tá fazendo estatísticas com o DD é?
    Pq vc não fala da ABIT com pau de bios? Caso raro?
    []'s

    Thunderbolt vc está afoito e nervoso!

    Vamos lá falei de FSB em referencia a minha ABIT q vc citou primeiro q nao passa de 200FSB informaçao errada sua, so faltei pra deixar claro.
    E quem meteu minha mobo no meio foi tu e nao eu

    Sim AZOS nao eh marca TOP pra AMD a mtoo tempo, pra P4 tem algum respeito sim... e nao to tirando conclusões, qndo falei 80% foi em referencia aos ultimos casos da hardMOB, tem mto mas mto caso q eh problema de usuario, mas nos ultimos a maioria ta envolvendo a AZOS.

    E ainda, ABIT NF7-S 2.0 com problema de BIOS, pra sua informação isso é raridade sim... se fosse a 1.1 tudo bem... mas é a 2.0!


    E eu creio q todas as possibilidades ja foram analisadas... e o Lord Magus esta rastejando atraz de um driver na esperanca da parada nao dar mais problema.

  8. #32
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.630
    Verdinhas
    2051

    Originalmente enviada por 3,14k2|P1k4chu
    Thunderbolt vc está afoito e nervoso!

    Vamos lá falei de FSB em referencia a minha ABIT q vc citou primeiro q nao passa de 200FSB informaçao errada sua, so faltei pra deixar claro.
    E quem meteu minha mobo no meio foi tu e nao eu

    Sim AZOS nao eh marca TOP pra AMD a mtoo tempo, pra P4 tem algum respeito sim... e nao to tirando conclusões, qndo falei 80% foi em referencia aos ultimos casos da hardMOB, tem mto mas mto caso q eh problema de usuario, mas nos ultimos a maioria ta envolvendo a AZOS.

    E ainda, ABIT NF7-S 2.0 com problema de BIOS, pra sua informação isso é raridade sim... se fosse a 1.1 tudo bem... mas é a 2.0!


    E eu creio q todas as possibilidades ja foram analisadas... e o Lord Magus esta rastejando atraz de um driver na esperanca da parada nao dar mais problema.
    Não estou nem um pouco nervoso pika.
    AGORA as outras possibilidades foram analisadas, não antes. Isso que eu tô falando.
    É é normal que a maioria dos problemas desse fórum sejam com ASUS, pq newbie só compra ASUS, fazer o que. Agora quem entende de hardware e compra ASUS pelo cust0-benefício, como o HellraiseR por ex, consegue extrair o máximo da plaquinha e não tá aqui reclamando dela.

  9. #33
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Foram sim pode observar, no inicio mesmo ele falo q ta com os drivers mais novos, que nao tem nada magnetizando as ciaxas, etc e o KriegsMarine ainda completou falando q ja tentou de tudo e a dele é a mesma merda...

    Ainda duvida, o resto so foi coplementar por desencargo de consciencia, pq o problema ainda existe, isso de buggar com som MONO, nao tem explicação, falha de hardware!

    E po o Hellreiser eh excessao EAHiuehaiuehAI

  10. #34
    Membro Avatar de Lord Magus
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    ow chega ai gente

    eu queria é uma solução pro meu problema :P

    e sim eu sou newbie mesmo, mas eu comprei ela pelo c x b. foi barata pra kct na época, eu ia pegar uma abit mas essa tava mais de 150 reais mais barato ai eu gastei esse dinheiro no meu processador

  11. #35
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por Lord Magus
    ow chega ai gente

    eu queria é uma solução pro meu problema :P

    e sim eu sou newbie mesmo, mas eu comprei ela pelo c x b. foi barata pra kct na época, eu ia pegar uma abit mas essa tava mais de 150 reais mais barato ai eu gastei esse dinheiro no meu processador

    Vc ainda ta ccom o xiado em MONO nao está?
    Acho q vc nao pode fazer mais nada... é falha de hardware com certeza...

    So uma coisa, isso ta te atraplhando nos jogos ou so no DXDIAG q da isso? Pq se for so nele q se dane... ignora isso dae e deixa pra lá!

  12. #36
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por ThunderBolt
    Não tem jeito mesmo. Vc é caso perdido.
    Realmente parece que o problema é na mobo mesmo. Eu apenas gostaria que vc concluisse isso depois de analisar TODAS as possibilidades!! É tão difícil isso???
    Outra coisa: Esse problema do som dele não tem nada a ver com FSB. Não sei pra q vc colocou o FSB no meio, e muito menos comparou a sua mobo com a dele.
    De uma vez por todas: A ASUS está longe de ser uma marca top pra AXP, suas mobos apresentam problemas estranhos em alguns modelos, mas agora vc falar que são em 80% delas... Tá fazendo estatísticas com o DD é?
    Pq vc não fala da ABIT com pau de bios? Caso raro?
    []'s
    Nego compara mobo para fazer um extremo overclock com mobo q tem q ter o básico para funcionar



    Toda mobo naum precisa de um over fudido, precisa no mínimo funcionar, coisa q a Asus do amigo naum estah conseguindo fazer.

  13. #37
    Membro Avatar de Lord Magus
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    Originalmente enviada por 3,14k2|P1k4chu
    So uma coisa, isso ta te atraplhando nos jogos ou so no DXDIAG q da isso? Pq se for so nele q se dane... ignora isso dae e deixa pra lá!
    Atrapalha em jogos sim. Mas eu acabei com o ruido constante. só ficou o problema do dxdiag naquelas 4 frequencias.

    eu vou jogar amanha agora depois que o zumbido parou pra ver se funciona direito

    senão eu to fudido. isso da uma puta dor de cabeça

  14. #38
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por Lord Magus
    Atrapalha em jogos sim. Mas eu acabei com o ruido constante. só ficou o problema do dxdiag naquelas 4 frequencias.

    eu vou jogar amanha agora depois que o zumbido parou pra ver se funciona direito

    senão eu to fudido. isso da uma puta dor de cabeça
    Blz pq se for so o DXDIAG q se dane lol

  15. #39
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    973
    Verdinhas
    0

    aff se isso for uma caracteristica da a7n8x to fora , vo pega uma abit , vsf som bulgado

  16. #40
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por SK8_hUgO
    aff se isso for uma caracteristica da a7n8x to fora , vo pega uma abit , vsf som bulgado

    naum soh o som mas como toda a mobo eh bugada

    Asus eh 90% de certeza de dar bug.

  17. #41
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.636
    Verdinhas
    0

    Originalmente enviada por SK8_hUgO
    aff se isso for uma caracteristica da a7n8x to fora , vo pega uma abit , vsf som bulgado
    Nem...
    A minha nunca deu problema, assim como de muitos usuários aqui do forum. Não tem chiado, resfriado e outros "ados"...
    E ainda por cima overclocka BEM, se tiver alguma dúvida é só olhar os scores do Hellraiser e do Zecacu lá no ranking de FSB.

    A maioria dos problemas são originadas por configuração errada, BIOS, pecinha que fica entre a cadeira e o teclado, etc...

    Agora, se tu tiver GRANA SOBRANDO, vai de Abit que é melhor mesmo.

  18. #42
    M3G
    M3G está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    5.265
    Verdinhas
    110

    Originalmente enviada por Richard Fortus
    naum soh o som mas como toda a mobo eh bugada

    Asus eh 90% de certeza de dar bug.
    e ai blz? memoria virtual ta gravando no cd ainda?


    o unico problema da minha eh essa porra de som, sim, eh uma bosta e nao tem nem oq discutir, o som da pcchips era sem chiado algum
    e a mobo eu ganhei, entao nao posso reclamar...

  19. #43
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    8.018
    Verdinhas
    0

    Originalmente enviada por Lord Magus
    eu já testei todos os drivers.

    eu acabei com o zumbido. eu coloquei mute em TUDO no NvMixer MENOS no Master e no Wave

    O resto ta em mute (sintet, cd, linha, aux, mic, spdif)

    só que quando eu faço o teste lá no dxdiag ainda da pau no som. pelo menos não convivo mais com o zumbido!

    Ah e alguem me disse que tem como tirar esse codec ALC650 só não falou como e nem qual outro codec usar... Alguem por ai sabe?
    hummm sera q o chiado nao era de um possivel microfone? aki qdo eu ativo tbm da uns chiado...talvez pudesse ser algum bug em relacao a isso..mesmo sem mic

  20. #44
    Membro Avatar de Guy # spfc
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    Originalmente enviada por Richard Fortus
    naum soh o som mas como toda a mobo eh bugada

    Asus eh 90% de certeza de dar bug.
    pqp a minha ta + que perfeita aki... a unica coisa que num gosto dela e a cor de vomito... pqp q coisa feia

    fora isso minha mobo ta 100% nada d bugs extraterrestres, fora o over que ta legal aki... 2500mhz com 1,8v no meu mobile

  21. #45
    Membro Avatar de Lord Magus
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    po eu chego a 2500mhz estavel a 1.75

    com meu barton 2500+ AQXEA

    quanto a over não tenho o que reclamar, alias quanto a qqer coisas não tenho oq reclamar. Só essa merda do som. E sim, ainda da problema em jogos :/ quando rola uma explosão e tal o som fica uma bosta

  22. #46
    Membro Avatar de TM99
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    5.992
    Blogs
    1
    Verdinhas
    298

    Pra parar esse apito irritante (ja eh a 10ª vez q posto isso aqui nesse forum) vai no NVMIXER, seleciona MICROFONE no menu a direita na parte de controle de volume e marca a opção logo abaixo DIGITALIZAR ENTRADA, pronto problema resolvido

    Tambem ajuda deixar MUDO (marcar a opcao "sem audio" abaixo do controle de volume) a entrada auxiliar (AUX)

    No começo eu ficava puto com esse chiado, mas isso acabou com eles aqui na minha a7n8x-x

  23. #47
    Membro Avatar de Lord Magus
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    Sim sim eu descobri isso ha uns 2 dias atras. não existe mais chiado aqui.

    O problema é quando eu jogo o som ainda fica uma bosta :/

  24. #48
    Membro Avatar de TM99
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    5.992
    Blogs
    1
    Verdinhas
    298

    nham, nao eh problema na sua caixa de som?

    Aqui o som da a7n8x-x eh mto bom =/

  25. #49
    Membro Avatar de Lord Magus
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    não não é. já tentei com 2 diferentes, e com fone de ouvido!

    e tb da o problema do dxdiag. nos 4 ultimos canais de som, ele sai completamente tosco.

  26. #50
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.595
    Verdinhas
    0

    Eu nunca gostei de som onboard, tanto é que uso uma live5.1 aqui na minha a7n8x-x. Ponha uma placa de som offboard e seja feliz..

+ Responder Tópico Ir para o Fórum
Página 2 de 3 Primeira 1 2 3 Última

Assuntos do tópico

Compartilhar

Permissões