+ Responder Tópico
  1. #1
    Membro Avatar de Dark-Devil
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.269
    Verdinhas
    0

    Queimei meu processador!

    Ae... A historia eh a seguinte:
    Demanha liguei meu pc dae tah, carregou tudo passou toda babosera do DOS dae quando tava carregando o windows desligo tudo! paro de funfa... naum dava mais monitor... dae tentei memoria e nada, tentei placa de video e nada... dae testei com proc d um amigo e funfo! Nao intendo pq!!!

    Era um XP 1800+ T-Bred, tava com o multiplicador original 11,5 c naum me ingano e com o FSB em 172.
    Tava na minha K7S8X-E com a opçao de aumentar a voltagem ligada!

    Sera que foi por causa disso???

    Alguem me diz alguma probabilidade ai pq num faço nem ideia pq ele queimo do nada!

    Valew

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2791

    fonte???

  4. #3
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    como disseram acima, a fonte pode ter ido p/ o saco.

    Ou a mobo ou talvez até ambos, testa com otra fonte e reza.

  5. #4
    Membro Avatar de Dark-Devil
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.269
    Verdinhas
    0

    jah testei com outra fonte e nada.... com uma super flower!
    A mobo naum eh.. pq eu testei com outro processador e funfo tudo direito e com a mesma fonte q paro de funciona o meu processador!
    Fonte foi testada, mobo, memo e vga... tudo em ordem.. soh o proc q naum funciona mais msm! naum testei ele em outra placa mae ainda... mas axo q foi pro saco msm!

  6. #5
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    Fsb a 172? essa mobo não tem pci-lock, e se ele estava usando o divisor 5, a frequencia do seu pci estava em 34.4MHz... o ideal é nunca passar de 33MHz, que é o normal da frequencia do pci/ide... se ficar alto, pode queimar sua placa mãe, assim como seu hd, e todos os perifericos que estiverem na ide... Bom, testa tudo com outra mobo, e deixa as saidas da ide sem nada, ve se dá boot....

  7. #6
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por Carnage_RJ
    Fsb a 172? essa mobo não tem pci-lock, e se ele estava usando o divisor 5, a frequencia do seu pci estava em 34.4MHz... o ideal é nunca passar de 33MHz, que é o normal da frequencia do pci/ide... se ficar alto, pode queimar sua placa mãe, assim como seu hd, e todos os perifericos que estiverem na ide... Bom, testa tudo com outra mobo, e deixa as saidas da ide sem nada, ve se dá boot....

    Nao xega a tanto... nao keima não... simplesmente corrompe dados do HD, detona o bios, faz erros de som, crashes aleatóreos

  8. #7
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    Originalmente enviada por 3,14k2|P1k4chu
    Nao xega a tanto... nao keima não... simplesmente corrompe dados do HD, detona o bios, faz erros de som, crashes aleatóreos
    Pouca coisa né
    bom se for a essa frequencia mesmo de 34MHz acho q num queima mesmo não, so uns 37 pra cima... mas que corrompe os dados, isso é certo amigo... e isso pode ter dado o problema na sua mobo sim... derrepente ela já era meio frequinha, tu ainda esforçou a bicha coitada

  9. #8
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.791
    Verdinhas
    3

    isso ta com cara de laskadinho no core, limpa bem e olha com uma lente.

    ps. putz eu ja usei aki pci entre 35/40 direto, gracas a deus nunca deu nada

    []'s

  10. #9
    Membro Avatar de Hubie
    Info Conteúdo e Citações Jogos Mensageiros
    Hill Valley
    Registro
    Sep 2002
    Mensagens
    9.940
    Verdinhas
    1498

    Ooooo Deco, welcome back

  11. #10
    Membro Avatar de midn
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    eu uso fsb 200 e nao keimo, nao corrompe nada
    nao entendi pq keimo o processador
    ja usei essa opcao de overvolt na bios pra soca mais over mas nao deu nada tb.
    foi tremendo azar

  12. #11
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por midn
    eu uso fsb 200 e nao keimo, nao corrompe nada
    nao entendi pq keimo o processador
    ja usei essa opcao de overvolt na bios pra soca mais over mas nao deu nada tb.
    foi tremendo azar


    Tb uso o FSB a 200 com pinmod.
    Sem pinmod, a 190.

    FSB alto naum iria queimar processador assim.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões