+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    332
    Verdinhas
    0

    olhem essa config e opinen!

    Galera

    minha maquina nova da assinatura NAO termina de jeito nenhum de rodar o 3d mark, seja o 01 ou o 03... o 03 trava no cpu test, e o 01 trava logo na primeira demo do primeiro jogo....

    kcete alguem sabe se é alguma coisa do A64???



    []'s

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Essa fonte ta aguentando?!

  4. #3
    Membro Avatar de wins0ck
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    258
    Verdinhas
    0

    nao era para aguentar nao?

  5. #4
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.307
    Verdinhas
    2612

    Conselho de amigo : Ve se as voltagens estão estaveis com o MBM e roda Superpi de 22M . Se tiver variando muito põe outra fonte ai que vc vai mandar tudo pra saco logo logo

  6. #5
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    A sorte do kra eh justamente a 9600XT hehehe, se fosse uma 9800Pro ou qquer outra COM conector de força extra... a fonte jah estaria morta a mto tempo hehe

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    332
    Verdinhas
    0

    GALERA

    a fonte é uma Seveteam de 350w COMPRADA ONTEM

    creio q ta tudo estavel sim! e dentro dos 5%...

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    980
    Verdinhas
    0

    Superakecimento? Zalman mal encaixado, rodando na velocidade minima? O zalman, tira akele regulador de velocidade, e liga direto, no maximo. E a fonte ta podre mesmo, pega uma de 500-550W, melhor.

  9. #8
    Membro Avatar de Calconha
    Info Conteúdo e Citações Jogos Mensageiros
    Posso botar o que quiser aqui? (frase de duplo sentido...)
    Registro
    Dec 2003
    Mensagens
    20.397
    Verdinhas
    4594

    essa fonte dele naum eh boa? pra 9800pro precisa dessas over-fontes?

  10. #9
    Membro Avatar de Rardgi
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    4.417
    Verdinhas
    1778

    Originalmente enviada por CrazyRØM
    E a fonte ta podre mesmo, pega uma de 500-550W, melhor.
    Que isso essa fonte é podre? Fala sério. Dúvido muito que esse sistema conssuma mais do que 200WTs...essa XT e bem educada é não esganada e sem educação como as 9800, 5950, 6800 ...350WTs pro seu sistema não está ótimo mas, um 3Dmark roda tranquilo !
    Eu acho qua se as falhas acontecem em pontos exatos pra mim além da temp acho que pode ser problema de drives...vê aí.
    Abraço.

  11. #10
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    Fonte não aguentando? voces são malucos, essa fonte deve estar levando o pc dele rindo, a placa de video dele nem é daquelas que consomem... ve a minha assinatura, com uma 9700pro, over no processador, e a Seventeam leva rindo... Pode ser qualquer coisa amigo, mas fonte não é...

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    isso ta mais pra falta de voltagem na memo ou falta de vcore

    creio que o problema ta na memo mesmo

    []'s

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.699
    Verdinhas
    74

    Nossa a galera aqui é traumatizada com fonte, agora ate fonte de marca com menos de 400W de potencia ta sendo culpada. Pow A64 em stock gasta pouco, e 9600XT entao nem se fala, como o cara disse esse pc deve gasta perto de 200W, uns 250W no max.

    Pode ate ser a fonte mas dai nao é caso de falta de potencia e sim por defeito de fabricacao, tipo uma fonte que esteja oscilando as voltagens acima do padrao, o que eu acho que a probabilidade de ocorrer é menor com uma fonte de qualidade, mas pode acontecer.

  14. #13
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    po alguem ja pensou em alguma coisa no ruindos ??????

    ja tento formata e instalar tudo de novo ???????

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Pessoal tá achando q só pq é amd64 q precisa de megafonte... esse amd64 pesa tanto quanto um barton ae da vida. e a 9600xt nem conector de força tem, o problema n eh fonte nao.

  16. #15
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.307
    Verdinhas
    2612

    hahahahah . Fala isso pras duas Thermaltake que coloquei no lixo uns dias atrás . Só escutei o "puff" sorte que ta tudo beleza com as outras peças .

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões