+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.668
    Verdinhas
    1

    Problema c/ o Catalisty 4.9!!

    Ae como q eu faço p/ roda o Ati Control Center, vi p/ ae q só roda c/ um tal de .Net Frameworks, oq é isso? Onde eu pego, me cadastro ou sei lá oq?

    Qd eu tento inicias o ACE aqui da um erro:

    "Aplicativo não inicializado corretamente......clique em, ok p/ encera"


    Help ae!!!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    332
    Verdinhas
    0

    vc pega isso na microsoft mano

    []'s

  4. #3
    Membro Avatar de Mirage
    Info Conteúdo e Citações Jogos Mensageiros
    Gold member
    Registro
    Oct 2000
    Mensagens
    4.981
    Verdinhas
    708

    cara
    nem pega isso
    volta para o 4.8 sem CCC
    troço bugado da porra =|

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    1.042
    Verdinhas
    0

    pega o 4.9 em o CCC novo

    se bem q nao ercebi diferenca nenhuma do 4.8 pro 4.9

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.268
    Verdinhas
    94

    tem a versao q nao pede o framework.

    alguem sabe pq as versoes novas nao funcionam com o project64?

    to usando uma versao velha pra burro

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões