+ Responder Tópico
  1. #1
    Membro Avatar de Urian Trevor
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    615
    Verdinhas
    18

    Computador velho

    opa
    to com um PII aqui q nums ei a marca da palca mae..
    bom o negocio e q ele nao tava aceitando instalar sistema operacional de forma alguma dava erro de kerel na instalacao do win98.....depois de um tempo encostado consegui instalar o win98...funcionou um tempo..depois comecu a dar erro de protecao do windows no VCACHE
    ja procurei ate no google fiz alguams coisas q li e nada
    agora nao da pr aisntalar o win98 denovo... pq da um erro logo apos finaliza ro scandisk sem problemas ele faz umas copias e da um erro maluco la....

    alguem ja teve um problema parecido q pode me da ruam luz? ja tentei de tudo...

    vlw

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    3.839
    Verdinhas
    6

    deve ser problema na memoria, tava dando problema aqui num P2 tbm pra instalar o win2k, só q era pa o soquete da pc-chips é tão bom que um pente ficava frouxo, aí qualquer coisa dava problema. então tirei o pente e até agora ta perfeito

  4. #3
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    memoria e ou hd.

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    3.516
    Verdinhas
    39

    eu já tive um problema desses
    na época eu tinha um p100 com 32mb ram e um hd de 250mb q eu não podia desligar d jeito nenhum senão tinha q formatar (desligar eu digo deixar o hd desligado por mais de 4 horas ) pq ficava dando um monte de pau (inclusive esse seu ai)
    mas dá uma verificada nas memo pra ter certeza
    edit: pra instalar o windows deixa o pc ligado por algumas horas sem o hd desligar, formata e instala o windows (comigo funcionava )

  6. #5
    Membro Avatar de Urian Trevor
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    615
    Verdinhas
    18

    hahha q isso bizarra essa do hd

    eu teno dois pentes de 64 e um de 128
    ja tentei com cada um individual e da o prob
    por isso acho q nao e memo

    e o hd se eu instalo o win nele em outra amquian funciona a instalacao

  7. #6
    Membro Avatar de Urian Trevor
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    615
    Verdinhas
    18

    Up

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões