+ Responder Tópico
  1. #1
    Usuário com Pendências
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    8.171
    Verdinhas
    9

    Porra, ninguem entende aqui ? Ninguem pode me ajudar ? :( aaaaaaaaaaaaaaa

    Porra... Vendo uma placa mãe gigabyte pra um cliente e está demonstrando uns probleminhas... e gostaria da ajuda da galera...


    Vai lá o que ele escreveu:


    Gigabyte Ga-7N400 Pro2
    Atlhon Barton 2800+ @2083mhz - Volcano 7+
    1gb DDram markvision cas3
    2x HD seagate 7200.7 raid 0(onboard)
    MSI-Rx9800pro @378/338
    Fonte Zalman 300w ZM300A-apf

    Problema:

    Logo na bios a placa mae começa a emitir um pequeno "bip", na mesma frequencia em que
    as voltagens e temperaturas sao atualizadas. Em algumas opção da propria bios, como
    o utilitario q-flash, esse "bip" para. Algumas vezes esse bip é acompanhado de um
    chiado que vem dos capacitores atras do socket do processador.
    Quando se inicia o windows ou no post, nao se escuta, bip nem chiados, mas assim que o
    windows sobe a interface gráfica ja é notado o chiado sempre que se abre janelas.
    Quando se executa aplicativos 3d em conjunto com 2d, como jogos, testes, e até mesmo o
    preview do screensaver (descanso de tela), escuta-se esse chiado bem forte. Em testes
    como o 3dmark2003 é bastante perceptível, e com algums minutos de escuta, percebe-se
    que o barulho vem da série de capacitores que circudam o socket"A".
    Mandei um e-mail para o suporte da gigabyte, segue abaixo a resposta. Como sugerido montei
    o sistema fora do gabinete, com a placa mae só sobre a espuma que vem na caixa, um dos pentes
    de memoria somente, numa outra fonte, com outra placa de video e outro processador. E os
    bips e chiados permanecem. Consultei a equipe técnica da mobofix aqui de sao paulo, especiali-
    zados em reparos de placa mae, pergunte se eles ja tinham visto tal defeito e nunca receberam
    uma placa mae com tal comportamento, sugeriram o mesmo procedimento do suporte da gigabyte, e
    o atendente técnico, se fosse dar uma opniao, apostaria em problemas justamente com os capaci-
    tores próximos da cpu, sem mesmo ter contado a ele que o ruido vem de lá.


    Aqui é o problema dele... Agora logo abaixo vou colocar o que a Gigabyte respondeu pra ele...



    Gigabyte support techinical:
    Dear Ricardo,

    Thank you for supporting Gigabyte products and contacting GBT Tech Support.
    As to the problem you mentioned, according to your description, because we never actually
    suffer this problem or receive such complaint from other customers before. Several possibilities
    might cause the problems, such as something wrong with memory, motherboard, or others. We suggest
    that you could try to do a simple test first:

    If your M/B is inside a case, please make sure that there's not a short circuit. You can try building
    the whole system outside the case.

    Remove everything from motherboard (such as add-on cards, devices, etc.,), then please take off the
    on-board battery to leak voltage to clear CMOS data by following the steps below:

    1) Turn off power.
    2) Remove the power cord from MB.
    3) Take out the battery gently and put it aside for about 10 minutes or longer. (Or you can use a metal
    object to connect the two pins in the battery holder to make them short-circuited.)
    4) Re-insert the battery to the battery holder.
    5) Connect power cord to MB again and turn on power.
    6) Press F1 to enter BIOS and load fail-safe defaults setting.
    7) Save changes and reboot the system.

    After that, if BIOS can POST, please load BIOS fail-safe setting and test in a simple environment by only
    putting CPU, memory, VGA card and power to observe the result. If there’s nothing wrong in simple environment,
    try to install several additional cards into the slot one by one to observe the result again and again.

    If there's something wrong, it should be with the motherboard, and we suggest that you contact your retailer/supplier,
    or, contact local distributor for checking and repairing. For their information, please kindly visit our website
    by following link: http://tw.giga-byte.com/MotherBoard/...tor.htm#Brazil

    At last, if there is any further question or suggestion about our products/service, please do not hesitate to contact us.
    We will try to help you to resolve them as soon as we can.

    Best Regards,
    Gigabyte Technology.



    Galera, e ae ??? ta zuada mesmo ?

    Ou pode ser qlqr outra coisa ? Me ajudem!!


    Abraços!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de DeatH
    Info Conteúdo e Citações Jogos Mensageiros
    GETTUDA CHOPPAH
    Registro
    Dec 1999
    Mensagens
    5.969
    Verdinhas
    759

    volcano7?

  4. #3
    Usuário com Pendências
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    8.171
    Verdinhas
    9

    Não entendi ?

  5. #4
    Usuário com Pendências
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    8.171
    Verdinhas
    9

    UP!

  6. #5
    Usuário com Pendências
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    8.171
    Verdinhas
    9

    Mas va se foder ninguem entende de porra nenhuma aqu ?

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    721
    Verdinhas
    0

    Originalmente enviada por е¢k - IOD Info
    Mas va se foder ninguem entende de porra nenhuma aqu ?
    é Por ae... Daqui a pouco faltam xingar a sua Fonte...

    Bom, Capacitores Xiando e Mosfets pode ser que a placa mae esteja necessitando de Voltagem extra ou qq defeito com os capacitores...

    Algo que pode ser esse problema é até processador com defeito que pode estar consumindo voltagem extra, eu aconselho:

    Pegue um processador de Teste, como um Duronzinho fraco, uma Memoria que vc tenha certeza que funcione direitinho, e coloque na Mobo, tb tente arrumar uma outra fonte para desencargo de consciencia e teste, e coloque a Mobo para funcionar...

    Se continuar sugiro vc manda-la para RMA...

    melhor coisa que vc tem a fazer é isolar cada problema... Processador, Memoria, fonte, VGA... e se continuar, é a mobo...

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    Duck, estou apostando em problemas nos capacitores... verifica aí se em volta de algum vc percebe uma substância pegajosa e transparente, meio que melando o local... se tiver isso o capacitor vazou.
    Dá uma olhada com atenção, use lupa para verificar se os capacitores não estão com alguma fissura, isso ocorre geralmente no topo do capacitor, mas pode ocorrer em baixo também, na base dele. Se ocorrer em baixo, vaza na hora, se ocorrer em cima geralmente também, mas as vezes pode ocorrer de estar começando a fissurar o capacitor e antes de estufar pode estar gerando esse chiado
    Boa sorte aí

  9. #8
    2o. lugar fotografia hM
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    3.946
    Verdinhas
    0

    Calma Duck, não se desespera .. Faz o que o suporte falou, tenta montar o sistema com essa placa mae e outros componentes ...
    Se continuar com isso, faz RMA que é melhor do que quebrar a cabeça ...

  10. #9
    Membro Avatar de ZaRgON
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    4.873
    Verdinhas
    633

    Se o proprio fabricante nunca viu disso, pq vc acha q alguem aqui vai te ajudar? hehehehehe
    manda logo trocar...

    Antes só pra tirar duvida, testa todas as peças em outro PC...

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    1.584
    Verdinhas
    4

    reinstala o icq _|_

  12. #11
    Usuário com Pendências
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    8.171
    Verdinhas
    9

    _)_! auehauehuea


    Vlw galera... Mas por hora, so isso mesmo ?



    |Vlw!

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    721
    Verdinhas
    0

    Originalmente enviada por е¢k - IOD Info
    _)_! auehauehuea

    Vlw galera... Mas por hora, so isso mesmo ?

    |Vlw!
    Ahhh ker que eu use aqueles meus Poderes de Telessineia que aprendi por Correspondencia?

  14. #13
    Membro Avatar de Hubie
    Info Conteúdo e Citações Jogos Mensageiros
    Hill Valley
    Registro
    Sep 2002
    Mensagens
    9.940
    Verdinhas
    1498

    pow duck, RMA nela.

  15. #14
    Usuário com Pendências
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    8.171
    Verdinhas
    9

    é o jeito

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.409
    Verdinhas
    5

    Se fez isso q eles falaram? é o q eu faria antes de mandar pro RMA, de qualquer forma se não resolver RMA

  17. #16
    Usuário com Pendências
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    8.171
    Verdinhas
    9

    Ja era! RMA!

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    ja foi pra RMA?

    tentou desabilitar o CPU disconnect?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões