+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro Avatar de [SA]D2
    Info Conteúdo e Citações Jogos Mensageiros
    deboanalagoa
    Registro
    Sep 2003
    Mensagens
    5.158
    Verdinhas
    1822

    Asus A7N8X-X morta

    LOL, isso é para aprender que Asus não é Abit e nao dao rola forçar muito...bom, num over mal sucedido a mobo morreu...testei todas peças e todas estão ok, menos a mobo, MAS, ela liga, os coolers giram, apenas nao dá boot...será a bios?o cooler nao chega a esquentar...

    Estou perguntando pq nao estou afim de mandar regravar a bios e depois ver que foi a mobo que se foi...

    Eu havia feito pinmod para 1.6v pois só assim a mobo libera 1.85v na seleção manual. Só que ao por o cooler o pequenino escapou das minhas maos e tirou uma lasca do meu cpu ( que sorte eim?). Depois, ainda insisti e o pc deu boot, e a bios ainda reconheceu como 1.6v....depois disso desliguei para por os drives e quando liguei ela nunca mais deu boot....troquei de cpu e o todas as outras peças e nada...mto estranho não?


    OBS: todas peças foram testadas e todas estao ok.

    PS: Nao tenho floopy...nao sei se ela chega a pedir para restaurar a bios.

    PS2: Alguem sabe os sintomas de bios morta?sabem se o cpu chega a esquentar mesmo com a bios defeituosa?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    249
    Verdinhas
    0

    bom... chega sim!! mas agora acho que morreu mesmo!!

    Qualquer coisa tenho uma a7n8x-x nova na caixa !! Se tiver afim....

    Regravar a bios pode ser uma solução, mas tem que ver se foi só a bios mesmo! Tem certeza que você não fechou curto na placa fazendo PINMOD pois isto costuma ocorrer ou então rompeu uma trilha na hora de por o cooler...

  4. #3
    Membro Avatar de [SA]D2
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    deboanalagoa
    Registro
    Sep 2003
    Mensagens
    5.158
    Verdinhas
    1822

    Se tivesse fechado curto nao tinha ligado a mobo, concorda?

    Estranho é ligar os coolers, passar energia e nao esquentar a cpu...

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    890
    Verdinhas
    1

    porra, vc faz pinmod e lasca o cpu com o cooler e quer por a culpa na Asus?

    a culpa é sua!

  6. #5
    Membro Avatar de [SA]D2
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    deboanalagoa
    Registro
    Sep 2003
    Mensagens
    5.158
    Verdinhas
    1822

    Originalmente enviada por Dale
    porra, vc faz pinmod e lasca o cpu com o cooler e quer por a culpa na Asus?

    a culpa é sua!
    Leia antes ok? Estou usando outra cpu, fora que o lascado esta funcionado em outra mobo.

    E nao estou culpando a Asus, estou dizendo que ela nao suporta tanto quanto a Abit e isso eu sei pq ja tive uma abit

    PS: quem nao sabe como resolver nao posta.

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Causa mortis: Pinmod mal sucedido.

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    249
    Verdinhas
    0

    Originalmente enviada por braziliantech
    Causa mortis: Pinmod mal sucedido.

    OWNED!!

    CURTO CIRCUITO!!!

  9. #8
    Membro Avatar de [SA]D2
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    deboanalagoa
    Registro
    Sep 2003
    Mensagens
    5.158
    Verdinhas
    1822

    Originalmente enviada por braziliantech
    Causa mortis: Pinmod mal sucedido.
    Maybe, mas preciso saber se quando a bios está ferrada a CPU esquenta e ninguem me respondeu ainda....

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    249
    Verdinhas
    0

    Originalmente enviada por [SA]D2
    Maybe, mas preciso saber se quando a bios está ferrada a CPU esquenta e ninguem me respondeu ainda....

    Normalmente!! Experimenta tirar a bios e ligar o processador sem cooler!! Claro que esquenta!!

  11. #10
    Membro Avatar de [SA]D2
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    deboanalagoa
    Registro
    Sep 2003
    Mensagens
    5.158
    Verdinhas
    1822

    Originalmente enviada por FoxSkater [MPK]
    Normalmente!! Experimenta tirar a bios e ligar o processador sem cooler!! Claro que esquenta!!
    Ok...no fim de semana vou testar com a bios da a7n8x-x do meu amigo, vamos ver...acho muito dificil ter ocorrido curto já que fiz pin mod diversas vezes...

    Abraços.

  12. #11
    ALB
    ALB está offline
    Membro Avatar de ALB
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    3.009
    Verdinhas
    4659

    Bom cara...esquentando ou não o CPU esse problema ai não parece estar no bios não.

    a final...vc nem chegou a fazer algum tipo de over....apos o mod e uma ligada a mobo morreu.

    o que costuma ferrar com a bios é overclock mal feito e/ou extremo.

    o caso e pode servir como um ex basico.
    tenho uma mobo dessas hoje. ja coloquei CPU MOD pra voltagem...com MOD pra vcore e ja fiz algum over até razoavel pra um chipset não tão bom e sem controle de vdd.

    bom...pra fechar,
    se vc ja deu CLMOS e a mobo nao voltou....ja testou com uma VGA PCI e nada...as chances de ter ido pro pau são maiores do que as chances de regravar bios e ela voltar.

    espero ter ajudado em algo

    []'s

    ALB

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    141
    Verdinhas
    0

    Re: Asus A7N8X-X morta

    Originalmente enviada por [SA]D2
    MAS, ela liga, os coolers giram, apenas nao dá boot...será a bios?o cooler nao chega a esquentar...

    Só que ao por o cooler o pequenino escapou das minhas maos e tirou uma lasca do meu cpu ( que sorte eim?).
    certeza que o cpu ta funcionando ?
    quando tive esse mesmo sintoma era o cpu morto, só troquei ele e tudo funcionou perfeitamente outra vez

    edit: li tudo agora e vi q tu ta usando outro cpu, esse outro ta funcionando tbm ?

    a sua devia ter defeito então, pq tem uma páh de gente aí usando pinmod a um bom tempo e a placa ta funcionando normal ainda

  14. #13
    Membro Avatar de [SA]D2
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    deboanalagoa
    Registro
    Sep 2003
    Mensagens
    5.158
    Verdinhas
    1822

    Re: Re: Asus A7N8X-X morta

    Originalmente enviada por Surfin7[facul]
    certeza que o cpu ta funcionando ?
    quando tive esse mesmo sintoma era o cpu morto, só troquei ele e tudo funcionou perfeitamente outra vez

    edit: li tudo agora e vi q tu ta usando outro cpu, esse outro ta funcionando tbm ?

    a sua devia ter defeito então, pq tem uma páh de gente aí usando pinmod a um bom tempo e a placa ta funcionando normal ainda
    Esta sim, estou digitando com ele ;P

  15. #14
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    ahn? vc faz pinmod (forçou) pra 1.6, ve na bios, deu SORTE q deu tudo certo, desligou o pc normal e a culpa é da MOBO? aff

  16. #15
    Membro Avatar de [SA]D2
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    deboanalagoa
    Registro
    Sep 2003
    Mensagens
    5.158
    Verdinhas
    1822

    Originalmente enviada por ALB
    Bom cara...esquentando ou não o CPU esse problema ai não parece estar no bios não.

    a final...vc nem chegou a fazer algum tipo de over....apos o mod e uma ligada a mobo morreu.

    o que costuma ferrar com a bios é overclock mal feito e/ou extremo.

    o caso e pode servir como um ex basico.
    tenho uma mobo dessas hoje. ja coloquei CPU MOD pra voltagem...com MOD pra vcore e ja fiz algum over até razoavel pra um chipset não tão bom e sem controle de vdd.

    bom...pra fechar,
    se vc ja deu CLMOS e a mobo nao voltou....ja testou com uma VGA PCI e nada...as chances de ter ido pro pau são maiores do que as chances de regravar bios e ela voltar.

    espero ter ajudado em algo

    []'s

    ALB
    estava em over sim, mas obvioamente dei clear antes do pinmod para nao causar curto...é estranho, tomei todos os cuidados e o pc deu boot normal...bom, se nao for bios foi outra coisa entao é apenas lamentar e catar outra mobo ;P

  17. #16
    ALB
    ALB está offline
    Membro Avatar de ALB
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    3.009
    Verdinhas
    4659

    Originalmente enviada por [SA]D2
    estava em over sim, mas obvioamente dei clear antes do pinmod para nao causar curto...é estranho, tomei todos os cuidados e o pc deu boot normal...bom, se nao for bios foi outra coisa entao é apenas lamentar e catar outra mobo ;P
    acho que é só lamento então..
    ah.. e uma coisa
    esse CPU ae tá rodando com o MOD ainda?

    []'s

    ALB

  18. #17
    Membro Avatar de [SA]D2
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    deboanalagoa
    Registro
    Sep 2003
    Mensagens
    5.158
    Verdinhas
    1822

    Originalmente enviada por ALB
    acho que é só lamento então..
    ah.. e uma coisa
    esse CPU ae tá rodando com o MOD ainda?

    []'s

    ALB
    o duron que estou usando está em over apenas pra 12x200 e o tbred que lasquei está em stock em outra mobo....

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.910
    Verdinhas
    51

    mas e o aramezinho da pinmod, cadê ele? e se vc colocou ele um pouquinho maior do que devia e encostou em outro pino?

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    22.022
    Verdinhas
    48

    Originalmente enviada por braziliantech
    Causa mortis: Pinmod mal sucedido.

    aahuahauahuhauahaauh

    Sempre eh culpa de outros, menos das Asus.

    Meu pinmod estah totalmente errado aqui e ainda levantado. Fui tirar o processador, desisti pela metade e prendi o processador novamente.
    Mó gambiarra e tudo okz aqui.
    Pinmod de 1,65V para 1,90V

    Asus eh lixo, fazer oq ?!


    O jeito eh ir tentando ligar a máquina mesmo.
    Resetar BIOS, atualizar, o diabo a 4

    Mas com certeza a mobo foi para o saco.

  21. #20
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    721
    Verdinhas
    0

    Originalmente enviada por Doctrine_Dark
    aahuahauahuhauahaauh

    Sempre eh culpa de outros, menos das Asus.

    Meu pinmod estah totalmente errado aqui e ainda levantado. Fui tirar o processador, desisti pela metade e prendi o processador novamente.
    Mó gambiarra e tudo okz aqui.
    Pinmod de 1,65V para 1,90V

    Asus eh lixo, fazer oq ?!


    O jeito eh ir tentando ligar a máquina mesmo.
    Resetar BIOS, atualizar, o diabo a 4

    Mas com certeza a mobo foi para o saco.
    Aham... e quando o problema eh numa Abit a culpa é do Vendedor que fez componentes Pipocarem pra fora da Placa...

  22. #21
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    BIOS Corruption em AZOS eu nunca vi
    Acho q a mobo se cagou mesmo e morreu.

  23. #22
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    22.022
    Verdinhas
    48

    Originalmente enviada por TexTexano
    Aham... e quando o problema eh numa Abit a culpa é do Vendedor que fez componentes Pipocarem pra fora da Placa...
    Eh culpa dela.

    Mas posso contar nos dedos os problemas da Abit.
    Já os da Asus.

  24. #23
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por Doctrine_Dark
    Eh culpa dela.

    Mas posso contar nos dedos os problemas da Abit.
    Já os da Asus.
    pq sera q eu consigui fazer pinmod na minha asus a7n8x-x e nada aconteceu?

  25. #24
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    721
    Verdinhas
    0

    Originalmente enviada por Skitter
    pq sera q eu consigui fazer pinmod na minha asus a7n8x-x e nada aconteceu?
    Pq Deus voltou a sua Placa Mae e Flw: "Vc não morreras!!"

  26. #25
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.635
    Verdinhas
    2054

    Originalmente enviada por Doctrine_Dark
    aahuahauahuhauahaauh

    Sempre eh culpa de outros, menos das Asus.

    Meu pinmod estah totalmente errado aqui e ainda levantado. Fui tirar o processador, desisti pela metade e prendi o processador novamente.
    Mó gambiarra e tudo okz aqui.
    Pinmod de 1,65V para 1,90V

    Asus eh lixo, fazer oq ?!


    O jeito eh ir tentando ligar a máquina mesmo.
    Resetar BIOS, atualizar, o diabo a 4

    Mas com certeza a mobo foi para o saco.
    Aeeee novo bolão do Hardwhat!
    Quantos dias que o DD vai ficar sem ser Banido???

    Tava tão calmo o fórum nesses ultimos dias...
    PS -> sig rox!
    []'s

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões