+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Dec 2003
    Mensagens
    475
    Verdinhas
    0

    som do meu pc ta malucao...

    ae.... o som do meu pc fica aumentando e diminuindo sozinho... é muito sem nocao... minha placa de som é onboard na MSI-KT600 delta se nao me engano é aquele AC97.. nao eh probblema no meu inpire 6.1 que eu já olhei tudo...
    o que será que é?

    []s

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de renatods
    Info
    Registro
    Apr 2003
    Mensagens
    2.294
    Verdinhas
    1485

    Tenta reinstalar os drivers do som e ve se resolve..

  4. #3
    Membro
    Info
    Registro
    Jun 2004
    Mensagens
    2.981
    Verdinhas
    931

    Comece pelo básico, verifique se os plugs estãop BEM encaixados!

  5. #4
    Membro
    Autor do tópico
    Info
    Registro
    Dec 2003
    Mensagens
    475
    Verdinhas
    0

    Originalmente enviada por Lucio666
    Comece pelo básico, verifique se os plugs estãop BEM encaixados!
    e como vejo isso?

    ja reinstalei umas 3x os drivers....

    []s

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    Dec 2003
    Mensagens
    475
    Verdinhas
    0

    desinstalei e instalei td denovo e nao adiantou nada....

    que merda.....!!!!

  7. #6
    Membro Avatar de DeatH
    Info
    GETTUDA CHOPPAH
    Registro
    Dec 1999
    Mensagens
    6.067
    Verdinhas
    845

    tenta desabilitar as funcoes no painel pra ver kual saida ta com problema

  8. #7
    Membro Avatar de kernel
    Info
    Registro
    Jul 2003
    Mensagens
    2.853
    Verdinhas
    95

    mas... ele fica aumentando e dimuindo em qualquer momento com qualquer programa?
    sei lah, derrepente se for durante um filme pode ser pau de codec...
    ve se rola de atualizar o driver dele tb..

  9. #8
    Membro
    Autor do tópico
    Info
    Registro
    Dec 2003
    Mensagens
    475
    Verdinhas
    0

    da pau enquanto no winamp mesmo......
    o som vem e vai... gradativamente.... nao eh por soquinho.... como um fade-down e fade-up.
    eu tentei desinstalar todos codecs de audio mais tem uns que nao desintalam....

  10. #9
    Membro Avatar de kernel
    Info
    Registro
    Jul 2003
    Mensagens
    2.853
    Verdinhas
    95

    Originalmente enviada por Canesin
    da pau enquanto no winamp mesmo......
    o som vem e vai... gradativamente.... nao eh por soquinho.... como um fade-down e fade-up.
    eu tentei desinstalar todos codecs de audio mais tem uns que nao desintalam....
    tem uns q nao desinstalam?
    diz o nome deles ai q agora eu fiquei curioso =P~~
    ...soh pra constar tb, os seus speakers tao de boa neh?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões