+ Responder Tópico
  1. #1
    Membro Avatar de [GaC]|[Alias.]
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.833
    Verdinhas
    0

    Duvida de vcore com Mobile + A7n8x- Deluxe

    Olá galera, recentemente adquiri um Athlon Mobile 2400+ (45w) segundo o eduvip, o problema é que eu espetei ele na mobo e funciona tranquilo exceto por uma coisa, o vcore na mobo aparece como 1,575 como o minimo para este processador e o maximo em 1,850 se não me engano. Dai fica a pergunta, porque o vcore não abaixa mais que isso ja que com esse vcore fica com temps muito altas apesar de eu usar um zalman 7000alcu. As voltagens default deveriam ser 1,45v certo? por ele ser um mobile 45w. Ja tentei dar clear na bios e tudo mais e não rola sempre o minino de vcore eh akele 1,575 (fora que no aida aparece que o vcore ta em 1,62v).
    O que sera isso? bug da bios?

    Estou usando a uberbios v1008 para as a7n8x-e (deluxe), pode ser esse o problema?


    no mais eh isso galera, alias esse proc eh muito foda =)

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Não acredito que o problema seja a uberbios....pelo menos eu ACHO.

    Você sempre pode tentar um PINMOD pra resolver isso

  4. #3
    Membro Avatar de [GaC]|[Alias.]
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.833
    Verdinhas
    0

    putz mas eu tenho um puta receio de fazer pinmod, alguem sabe com que material eu faço e onde eu consigo comprar? e precisava daquele site tambem que da os pontos certinho pra vc fazer o pinmod.

  5. #4
    Membro Avatar de Diablero
    Info Conteúdo e Citações Jogos Mensageiros
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.337
    Verdinhas
    1708

    cara, eu tbem tenho uma a7n8x-e dlx e um mobile 2500 45w, e tbem acontece isso, voltagem minima de 1.575v, eh foda q daih eu tnho usar sempre pelo menos em 2.2ghz com essa voltagem.
    Se o povo dscobrir algum jeito aih tbem vou agradeçer.
    Flws povo.

  6. #5
    Membro Avatar de r0m4
    Info Conteúdo e Citações Jogos Mensageiros
    geromito.jpg
    Registro
    Jul 2002
    Mensagens
    9.457
    Verdinhas
    2544

    Qual tua fonte?

  7. #6
    Membro Avatar de [SA]D2
    Info Conteúdo e Citações Jogos Mensageiros
    deboanalagoa
    Registro
    Sep 2003
    Mensagens
    5.158
    Verdinhas
    1822

    Re: Duvida de vcore com Mobile + A7n8x- Deluxe

    Originalmente enviada por [GaC]|[Alias.]
    Olá galera, recentemente adquiri um Athlon Mobile 2400+ (45w) segundo o eduvip, o problema é que eu espetei ele na mobo e funciona tranquilo exceto por uma coisa, o vcore na mobo aparece como 1,575 como o minimo para este processador e o maximo em 1,850 se não me engano. Dai fica a pergunta, porque o vcore não abaixa mais que isso ja que com esse vcore fica com temps muito altas apesar de eu usar um zalman 7000alcu. As voltagens default deveriam ser 1,45v certo? por ele ser um mobile 45w. Ja tentei dar clear na bios e tudo mais e não rola sempre o minino de vcore eh akele 1,575 (fora que no aida aparece que o vcore ta em 1,62v).
    O que sera isso? bug da bios?

    Estou usando a uberbios v1008 para as a7n8x-e (deluxe), pode ser esse o problema?


    no mais eh isso galera, alias esse proc eh muito foda =)

    Leia aqui a resposta:

    http://forum.hardmob.uol.com.br/show...hreadid=317855

  8. #7
    Membro Avatar de [GaC]|[Alias.]
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.833
    Verdinhas
    0

    o meu grilo eh esse, minha fonte eh 450w xingling bomba relogio, ou seja to com o ** na mao dessa fonte estourar e fuder geral aki. Meu pc ta ligado agora com ventilador de cara pra ele, dai a temp fika em 39, mas eh soh eu tirar o ventilador q vai pra 50.

  9. #8
    Membro Avatar de [GaC]|[Alias.]
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.833
    Verdinhas
    0

    alguem ta com o mesmo problema e conseguiu resolver?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões