+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    843
    Verdinhas
    0

    EPOX 8kda3j - Chipset fazendo barulho?

    Ola pessoal.

    Tenho uma epox 8dkda3j aqui novinha. Ela tá meio estranha, desconfio que esteja zoada.

    Tipo, ela fica "apitando" no windows, faz uns ruídos quando o pc é usado, tipo quando eu abro um programa ou executo uma ação. As vezes acontece tb com o explorer (até com o opera), eu uso várias tabs/janelas, dai quando estou vizualizando algumas delas fica o ruído o tempo todo. Se troco de janela para, dai se volto pra janela o ruído volta.
    Alguém está tendo essa mesma ocorrência? O chipset dela é o nf3gb.
    Além disso o pc tem dado uns paus aqui, e perdi um hd. Desde que esse hd parou o pc ficou estável, mas os ruídos continuam! auhauh

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    843
    Verdinhas
    0

    ...

  4. #3
    Membro Avatar de Arraso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    9.117
    Verdinhas
    8

    O ruído vem dos capacitores da placa-mãe. É até normal. Na maioria das vezes, eliminar o HALT DISCONNECT (C1 Disconnect, Bus Disconnect, há vários nomes para isso) resolve o "problema".

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    11
    Verdinhas
    0

    Ruidos nos capacitores

    Eu tenho uma gigabyte 7N400pro2 que estava com esse mesmo comportamento, ruidos e bips no windows, quando eu rodava 3dmark entao, nossa era claramente audível fora do gabinete mesmo com ele fechado, e botando o orelhao dava pra perceber que vinha dos capacitores em volta da cpu. Cara, fiz de tudo, troquei todos os periféricos, todos os dispositivos, e mesma coisa. No suporte da gigabyte eles recomendaram procedimentos, tais como montar a mobo fora do gabinete, retirar a bateria por 30 minutos sem o cabo da fonte, mas pra mim de nada adiantou.
    Apesar que essas opções de Halt disconect que foram faladas, nao tentei, mesmo porque nao sei aonde encontrá-las.

    To no aguardo de RMA dela agora.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões