+ Responder Tópico
  1. #1
    Membro Avatar de TurboXan
    Info Conteúdo e Citações Jogos Mensageiros
    Unreal 4Ever - TurboXan
    Registro
    Jan 2002
    Mensagens
    12.762
    Verdinhas
    3235

    Bah .. O problema continua no A64..

    Entaum moçada.. depois de descobrir q sem o fio da linha 12v o A64 não liga... ... fiquei dois dias brincando com meu processaodor novo.. putz.. filé todo.. meu ut2k4 rodou a 110fps tudo em highest e aa6x e ANS16x a 1024x768... quase tive um orgasmo.. até ai tudo bem..
    Ontem.. domingo.. quando fui ligar o computador.... nada do bixo ligar e voltava com a msg..
    CPU TEST FAIL!!! CPU TEST FAIL!!!

    Soh q agora fudeu... não sei o q fazer.. já que tudo está ligado direitim...quem puder me ajudar agradeço..

    Vlw

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de DouglasteR
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    15.987
    Verdinhas
    15233

    poxa Xan , se eu soubesse até q te ajudaria !

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    Tira o bot do ut2004 que o problema acaba
    Xana, dá uma olhada se o core está perfeito, se não rachou... tenta dar um clear cmos na bios... se nada der certo, deixa só o processador, placa de vídeo e memórias, sem hd nem nada, só pra ver se vc consegue ver o post da bios.
    Boa sorte

  5. #4
    hardMOB Staff - Moderação Avatar de DouglasteR
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    15.987
    Verdinhas
    15233

    Originalmente enviada por Ydur[TC]
    Tira o bot do ut2004 que o problema acaba
    Xana, dá uma olhada se o core está perfeito, se não rachou... tenta dar um clear cmos na bios... se nada der certo, deixa só o processador, placa de vídeo e memórias, sem hd nem nada, só pra ver se vc consegue ver o post da bios.
    Boa sorte
    32423 Horas depois ....



  6. #5
    Membro Avatar de TurboXan
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Unreal 4Ever - TurboXan
    Registro
    Jan 2002
    Mensagens
    12.762
    Verdinhas
    3235

    Originalmente enviada por -=DouglasteR=-
    32423 Horas depois ....


    Malz a demora..
    mas to usando o micro aki da IBM... eh meio lento!

    Bem.. eu fiz esse teste.. tirei tudo da mobo e deixei soh o processador........ o bixim comecou a esquentar.. mas continou o problema... o mais interessante q no manual da mobo diz para entrar em contato com a Asus ?????????????? putz.. não consigo viver sem meu computador.. muito menos sem jogar uT....
    Quando a resetar o cmos.. eu fiz isso já e continua a mesma

  7. #6
    Membro Avatar de TurboXan
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Unreal 4Ever - TurboXan
    Registro
    Jan 2002
    Mensagens
    12.762
    Verdinhas
    3235

    E quanto ao processador estar lascado..
    sem chance..
    processador box.. ele tem uma proteção em cima.. muito rlz..
    e ele funfou.. acho q o problema eh mobo..
    mas na roca aonda moro soh o unico q tem A64..
    os kras das lojas nunca nem viram um

  8. #7
    Membro Avatar de TurboXan
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Unreal 4Ever - TurboXan
    Registro
    Jan 2002
    Mensagens
    12.762
    Verdinhas
    3235

    Ah .. esqueci de mencionar.. q no sabado a noite..
    comecei a ter problema do tipo mandava instalar ou copiar arquivos para o disco.. dava erro de I/O..
    Tipo arquivos corrompidos.. soh q ai eu reiniciava.. manda a instalar de novo.. não corrompia no mesmo arquivo... ou entaum eu ficava dando retry.... e insistindo ai o arquivo era copiado!

  9. #8
    hardMOB Staff - Moderação Avatar de DouglasteR
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    15.987
    Verdinhas
    15233

    Originalmente enviada por <(Turbo-Xan)>
    Ah .. esqueci de mencionar.. q no sabado a noite..
    comecei a ter problema do tipo mandava instalar ou copiar arquivos para o disco.. dava erro de I/O..
    Tipo arquivos corrompidos.. soh q ai eu reiniciava.. manda a instalar de novo.. não corrompia no mesmo arquivo... ou entaum eu ficava dando retry.... e insistindo ai o arquivo era copiado!

    Xiiii !!! Ah não !! Ah não ! Se for o q eu to pensando ( e lendo sobre no xtremesystems ) vc vai ter sérias dores de cabeça xan !

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Controlador de memória on-die fudido, tem grandes chances de ser, tudo aponta pra isso Manda pra garantia o mais rápido que puder.

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    69
    Verdinhas
    0

    Quando da esses tipos de erro é relacionado a memória, então ou é a memória ou o controlador dela, como no A64 o controlador na memória não fica mais no chipset e sim no processador, tem grande risco de ser o seu processador.

  12. #11
    Membro Avatar de TurboXan
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Unreal 4Ever - TurboXan
    Registro
    Jan 2002
    Mensagens
    12.762
    Verdinhas
    3235

    Minhas memos são corsair Twins 2x512DDR 400mhz..
    Elas não tem problema..
    já que funfavam blz no meu AXP...

    Bah .. foda.. já to a 1 semana sem computador .. pelo jeito vai ser mais uma

    Alguem tem mais sugestoes para o q pode ser o problema?

  13. #12
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    10.052
    Verdinhas
    2

    Originalmente enviada por <(Turbo-Xan)>
    Minhas memos são corsair Twins 2x512DDR 400mhz..
    Elas não tem problema..
    já que funfavam blz no meu AXP...

    Bah .. foda.. já to a 1 semana sem computador .. pelo jeito vai ser mais uma

    Alguem tem mais sugestoes para o q pode ser o problema?
    Se o seu processador for Clawhammer CG, pode ser isso...
    Tira um pente de memória.

  14. #13
    RSA
    RSA está offline
    Membro Avatar de RSA
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 1999
    Mensagens
    723
    Verdinhas
    1

    testa o processador em outra mobo, ou outra mobo no seu a64, aí vc descobre qual ta com problema

    PS: para de jogar ut de uma vez

  15. #14
    Membro Avatar de TurboXan
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Unreal 4Ever - TurboXan
    Registro
    Jan 2002
    Mensagens
    12.762
    Verdinhas
    3235

    Bah.. ninguem na minha cidade tem A64...
    Como eu posso fazer teste em outra mobo!!!

  16. #15
    Membro Avatar de TurboXan
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Unreal 4Ever - TurboXan
    Registro
    Jan 2002
    Mensagens
    12.762
    Verdinhas
    3235

    seguinte..
    andei pesquisando no site da asus..
    ao que parece o processador 3200+ dá conflito com a mobo que estiver com bios antes da 1003...
    acho q a minha é 1001..
    agora a pergunta.. como atualizar a bios? se o processaodor naum entra!!

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    Originalmente enviada por <(Turbo-Xan)>
    seguinte..
    andei pesquisando no site da asus..
    ao que parece o processador 3200+ dá conflito com a mobo que estiver com bios antes da 1003...
    acho q a minha é 1001..
    agora a pergunta.. como atualizar a bios? se o processaodor naum entra!!
    vai ter que mandar para alguma firma que faça pra vc ou para algum amigo do fórum que tenha AMD 64 funcionando... claro que vc pagará o frete de ida e volta, mas já é uma solução

  18. #17
    Membro Avatar de TurboXan
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Unreal 4Ever - TurboXan
    Registro
    Jan 2002
    Mensagens
    12.762
    Verdinhas
    3235

    Alguem ai se habilita????



+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões