+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro Avatar de TurboXan
    Info Conteúdo e Citações Jogos Mensageiros
    Unreal 4Ever - TurboXan
    Registro
    Jan 2002
    Mensagens
    12.762
    Verdinhas
    3235

    A64 FDP.. Mesmo com Nova EEPROM

    Entaum.. liguei la para a Mobofix.. comprei nova eeprom com a bios nova...
    Cheguei todo empolgado achando q iria finalmente usar meu computador...e...........
    O mesmo erro continua..
    CPU Failed test!!!

    Kct..

    Galera... quem puder ajudar ai.. agradeco..thks!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de TurboXan
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Unreal 4Ever - TurboXan
    Registro
    Jan 2002
    Mensagens
    12.762
    Verdinhas
    3235

    Ninguem tem sugestão???/
    Ou tem uma mobo + processador desse?

  4. #3
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    cara esse teu a64 deve ter ido pro saco......

  5. #4
    Membro Avatar de POLAR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    4.506
    Verdinhas
    3017

    Cara parece que é problema no processador mesmo. Posso estar enganado, mas tudo indica. Estou vendendo uma placa-mãe lacrada igual a sua e me parece (não testei) ser excelente. Se fosse você experimentaria esse cpu em outra placa-mãe para isolar o problema.
    Ou mesmo passe o memtest que ele testa o processador.

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    1
    Verdinhas
    0

    É meio difícil dar problema em Athlon 64, mas é possível.
    Você fez overclock nele?? Já tentou dar um clear cmos?

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Originalmente enviada por junior | cruz
    É meio difícil dar problema em Athlon 64, mas é possível.
    Você fez overclock nele?? Já tentou dar um clear cmos?
    Meio difícil? O que tem de controlador de memória indo pro saco não tá no gibi...

    Acho que fudeu mesmo. RMA nele.

  8. #7
    Membro Avatar de TurboXan
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Unreal 4Ever - TurboXan
    Registro
    Jan 2002
    Mensagens
    12.762
    Verdinhas
    3235

    Kras.. nem teste o processador direito!!
    Soh usei 1 dia o processador....
    Estou tentando ligar para o cara que me vendeu sohg que o celular dele está desligado!!!!

    Na minha cidade ninguem tem A64!!

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.444
    Verdinhas
    161

    coitado do turbinho
    ajudem o turbo!!!

  10. #9
    hardMOB Staff - Moderação Avatar de DouglasteR
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    15.987
    Verdinhas
    15233

    Originalmente enviada por <(Turbo-Xan)>
    Kras.. nem teste o processador direito!!
    Soh usei 1 dia o processador....
    Estou tentando ligar para o cara que me vendeu sohg que o celular dele está desligado!!!!

    Na minha cidade ninguem tem A64!!

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    717
    Verdinhas
    0

    Eu acho que o processador foi dessa para uma melhor :/, eu tenho uma mobo Dual Opetron não tive esse tipo de erro :/. Se bem que de A64 para opteron deve ter alguma coisa diferente.

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    3.519
    Verdinhas
    3

    Originalmente enviada por Cat-Ham
    Eu acho que o processador foi dessa para uma melhor :/ (...)
    oiAHEOIAEHHAEhOAEHoiAHEHOEHIOHEAHAIOHHAH
    pHAEIAOEOIAHEOIhAOIHEoiHAOIEHOHAIOEHIAHE
    HAEIOAEoiAHEOIAIOHEioAEIOHIOAEHIOHAEIOHI

    Desculpa mas eu naum resisti!!!

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    69
    Verdinhas
    0

    Diz ae a placa mãe, a versão da BIOS atual (a nova), qual processador e qual core (NC ou CH) e qual memória, vamos ver o que podemos fazer pra ajudar

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    69
    Verdinhas
    0

    Oooooops, não tinha visto sua assinatura, qual o seu problema ae?
    Seu pc não liga e da essa mensagem de CPU Test Failed?

  15. #14
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    PODE SER a mobo com socket fudido ou algo do tipo... um migo meu tinha uma p4s533-x q dava isso... ele tinha q tirar e botar o proc p/ volta a funfa... aí na 3º vez q ele fez esse processo n foi mais... agora ele tah feliz com um D865PERL =D

  16. #15
    Membro Avatar de TurboXan
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Unreal 4Ever - TurboXan
    Registro
    Jan 2002
    Mensagens
    12.762
    Verdinhas
    3235

    Achei que fosse pelo fato da mobo ser nova.. e vir e talvez vir com a bios 1001 e no site da asus informar que o A64 3200+ soh funfa a partir da bios 1003...
    Comprei uma eeprom nova na mobo fix .. instalei e continua o mesmo problema.. ai estou a 2 semanas sem computador.. estou jogando pedra em avião .. correndo atras de carro parado!! to moh noiado..
    sabem o q que eu fiz hj? Comprei outro combo A64 auhuahahuah
    Agora vou saber direitim aonde tá o problema!!!
    E mando pro RMA...
    Sou muito inteligente não acham?

  17. #16
    hardMOB Staff - Moderação Avatar de DouglasteR
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    15.987
    Verdinhas
    15233

    Originalmente enviada por <(Turbo-Xan)>
    Achei que fosse pelo fato da mobo ser nova.. e vir e talvez vir com a bios 1001 e no site da asus informar que o A64 3200+ soh funfa a partir da bios 1003...
    Comprei uma eeprom nova na mobo fix .. instalei e continua o mesmo problema.. ai estou a 2 semanas sem computador.. estou jogando pedra em avião .. correndo atras de carro parado!! to moh noiado..
    sabem o q que eu fiz hj? Comprei outro combo A64 auhuahahuah
    Agora vou saber direitim aonde tá o problema!!!
    E mando pro RMA...
    Sou muito inteligente não acham?
    e rico

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    69
    Verdinhas
    0

    Po, apressado come crú, vai que não é o processador?

    Mesmo que ninguém na sua cidade tenha um processador igual, você teria que ter isolando parte por parte até chega a conclusão de que era processador ou placa mãe.

    Primeiro tire todas as placas e deixe só a placa de video. Não funcionou testa outra placa de video. Também desligue todos os drives, como HD, CD, Floppy. Depois da um Clear CMOS na BIOS, tira as memórias e tenta ligar só com uma, depois testa também com a outra, e assim você chegaria a conclusão de que é a placa mãe ou procesador.

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Originalmente enviada por cypherz
    Po, apressado come crú, vai que não é o processador?

    Mesmo que ninguém na sua cidade tenha um processador igual, você teria que ter isolando parte por parte até chega a conclusão de que era processador ou placa mãe.

    Primeiro tire todas as placas e deixe só a placa de video. Não funcionou testa outra placa de video. Também desligue todos os drives, como HD, CD, Floppy. Depois da um Clear CMOS na BIOS, tira as memórias e tenta ligar só com uma, depois testa também com a outra, e assim você chegaria a conclusão de que é a placa mãe ou procesador.
    Impossível saber se é processador ou placa-mãe se você não tiver outro proc/mobo pra testar. Pq sem o processador a placa-mãe não apita, não faz nada. E tu acha que ele já não tentou de tudo?

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    Originalmente enviada por -=DouglasteR=-
    e rico
    e cheater

  21. #20
    Mcb
    Mcb está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    747
    Verdinhas
    244

    Rapaz, uma vez a fonte aqui pifou, a mobo ligava e dava CPU Test Failed.

  22. #21
    Membro Avatar de TurboXan
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Unreal 4Ever - TurboXan
    Registro
    Jan 2002
    Mensagens
    12.762
    Verdinhas
    3235

    Minha fonte tá filé..
    O problema que como aki na minha cidade não tem ninguem A64 .. eu teria que ficar com o equipamento parado..
    Com esse novo conjunto(Se chegar...!!! Pq to comencando aficar assustado!) eu posso identificar se o problema eh mobo ou CPU.. com isso.. a peca defeituosa eu mando pra RMA e a outra eu vendo!!!!

  23. #22
    hardMOB Staff - Moderação Avatar de DouglasteR
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    15.987
    Verdinhas
    15233

    Uia ^^

    Originalmente enviada por <(Turbo-Xan)>
    Minha fonte tá filé..
    O problema que como aki na minha cidade não tem ninguem A64 .. eu teria que ficar com o equipamento parado..
    Com esse novo conjunto(Se chegar...!!! Pq to comencando aficar assustado!) eu posso identificar se o problema eh mobo ou CPU.. com isso.. a peca defeituosa eu mando pra RMA e a outra eu vendo!!!!
    Humm , entendo

    Bom , boa sorte gay

    PS. Te Pego no ut

  24. #23
    Membro Avatar de TurboXan
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Unreal 4Ever - TurboXan
    Registro
    Jan 2002
    Mensagens
    12.762
    Verdinhas
    3235

    Soh para vcs terem uma ideia..
    Meu antigo conjunto era uma AN7 + XP 3000+(Core Barton)...
    Eu fazia uns 80 fps na parte mais lenta do mapa rankin do UT2k4 com tudo ligado no maximo, 1024x768 e Todos os fitros em maximo e texturas em qualidade..
    Soh colocando o A64 sem formatar e usando a mesmo VGA e configuracoes.. passou a 130fps!!!!
    Altamente fuderoso d+!!!

    Vamo ver agora na segundo quando chegar o novo conjunto!

  25. #24
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    69
    Verdinhas
    0

    Você diz a fonte está boa pelo fato dela ligar ou porque já testou outra?

    Estou preocupado com o seu sistema porque estou comprando um praticamente igual, K8V SE Deluxe, A64 3200+ (NC)

  26. #25
    [email protected] Team
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    2.006
    Verdinhas
    282

    Originalmente enviada por -=DouglasteR=-
    e rico
    Ô

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões