+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Jun 2003
    Mensagens
    1.007
    Verdinhas
    0

    Qual dessas 3 mobos teria um desempenho melhor?

    Salve,

    vou montar um micro com um XP2200 - 256DDR266 - gf2mx400, mas estou em dúvida em qual dessas 3 mobos o desempenho (jogos e net) seria melhor:

    - K7S5A
    - K7VMM+ 3.1
    - K7VTA2 2.0

    não vou colocar outra mobo seria somente uma dessas 3.

    Obrigado pela ajuda

    P.S.: qual o preço de mercado de cada uma dessas 3 mobos ?

    vlw

  2. # Publicidade
    Publicidade

  3. #2
    n3w
    n3w está offline
    Membro
    Info
    Registro
    Apr 2003
    Mensagens
    3.499
    Verdinhas
    13

    todas sao ruins
    a menos pior axo q seria a k7vta2

    pelo visto vc tem preferencia por uma destas 3
    mas nem sabe qnt cada uma custa. simpatia pela marca?

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    1.007
    Verdinhas
    0

    na verdade não tenho simpatia por marca...

    tenho essas 3 mobos disponíveis p/ montar o micro e as outras 2 irei vender. Por isso gostaria de saber quanto vale cada uma, entendeu ?

  5. #4
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    K7S5A!

  6. #5
    Suspenso
    Info
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Re: Qual dessas 3 mobos teria um desempenho melhor?

    Originalmente enviada por SergioMurilo
    Salve,

    vou montar um micro com um XP2200 - 256DDR266 - gf2mx400, mas estou em dúvida em qual dessas 3 mobos o desempenho (jogos e net) seria melhor:

    - K7S5A
    - K7VMM+ 3.1
    - K7VTA2 2.0

    não vou colocar outra mobo seria somente uma dessas 3.

    Obrigado pela ajuda

    P.S.: qual o preço de mercado de cada uma dessas 3 mobos ?

    vlw
    acho ke a vta2 tem o kt266A
    a sis tem o 735 .... c n for fazer over fika com a vta2 e c for fazer over doentio como eu com arame e o caralho pega a k7s5a

  7. #6
    Membro Avatar de Tcool
    Info
    Registro
    Jan 2001
    Mensagens
    5.286
    Verdinhas
    62

    K7VTA2 2.0
    com certeza!

  8. #7
    Membro
    Info
    Registro
    Nov 2003
    Mensagens
    2.636
    Verdinhas
    0

    Originalmente enviada por Tcool
    K7VTA2 2.0
    com certeza!

  9. #8
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Vcs preferem KT266A do q SiS735?

  10. #9
    Membro
    Info
    Registro
    Nov 2003
    Mensagens
    2.636
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    Vcs preferem KT266A do q SiS735?
    qdo eu tinha essa mobo eu lembro que ela era mais rápida que as K7S5A.

    A vantagem da K7S5A é que se o cara for fazer over dá pra botar aquela BIOS da Asrock ( acho que é essa... ).

  11. #10
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por SocioColorado
    qdo eu tinha essa mobo eu lembro que ela era mais rápida que as K7S5A.

    A vantagem da K7S5A é que se o cara for fazer over dá pra botar aquela BIOS da Asrock ( acho que é essa... ).
    Pq tipo o acabamendo dos drivers da SiS atualmente ta mto melhor q os da VIA, e quando é VIA velho tipo o KT266A EH UMA MERDAAAA o Suporte... foi com essa mobo ai K7VTA2 q tive akele problema FDP da Rede com XPSP1 por causa do driver da VIA!

  12. #11
    Membro
    Info
    Registro
    Nov 2003
    Mensagens
    2.636
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    Pq tipo o acabamendo dos drivers da SiS atualmente ta mto melhor q os da VIA, e quando é VIA velho tipo o KT266A EH UMA MERDAAAA o Suporte... foi com essa mobo ai K7VTA2 q tive akele problema FDP da Rede com XPSP1 por causa do driver da VIA!
    estranho... eu nunca tive problemas de drivers com essa placa.
    e usava XP SP1 tb...

  13. #12
    Suspenso
    Info
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    SIS 748 detona VIA kT266, kt333, kt400... so acho inferior ao kt600 e 880...
    uma Asrock k7s8xe custa 170 pila.

  14. #13
    Membro
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    1.007
    Verdinhas
    0

    então a K7VMM+ seria inferior comparada c/ as outras 2 ?

  15. #14
    Membro Avatar de bandaidx
    Info
    Registro
    May 2002
    Mensagens
    1.203
    Verdinhas
    2

    Lembro que quando foram lançadas as K7S5A 3.1, vieram os benchmarks!! Toneladas e toneladas. Batiam ABIT, ASUS, EPOX qq uma no mesmo seguimento.

    Depois vieram os problemas. Um dos mais FPDs são os problemas com memória. Inclusive tive uma dessas (daquelas de caixa verde, dos EUA). Era uma ótima placa para a época, se não fosse a merda do problema com memória!!

    Mas isso não é difícil. As KT400, KT600 e até as Nforce 2 Ultra 400 dão o mesmo problema.

    Eu usava um CheepoBIOS nela que deixava bastante estável. Inclusive resolvia tb um problema que tinha com a rede onboard dela com o Speedy.

    Eu ficaria com a K7S5A, se for revisão 3.1.

    EDIT: Problemas só aconteciam quando usava 2 chips de memória.

  16. #15
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por SocioColorado
    estranho... eu nunca tive problemas de drivers com essa placa.
    e usava XP SP1 tb...
    Po estranho cara... sempre q tive VIA tive problemas parecidos até no PC da Cliente deu...

    Por isso q quero manter distancia de VIA

  17. #16
    Membro
    Info
    Registro
    Nov 2003
    Mensagens
    2.636
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    Po estranho cara... sempre q tive VIA tive problemas parecidos até no PC da Cliente deu...

    Por isso q quero manter distancia de VIA
    pô, o KT266A era bem estável e tinha poucos bugs...
    na época que comprei a mobo esse era o melhor chipset que tinha.

  18. #17
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por SocioColorado
    pô, o KT266A era bem estável e tinha poucos bugs...
    na época que comprei a mobo esse era o melhor chipset que tinha.
    Pois é na epoca a VIA dava suporte era o Chipset TOP
    O Hyperion so funfa em KT333 pra cima... e foda-se os outros

  19. #18
    Membro
    Info
    Registro
    Nov 2001
    Mensagens
    3.516
    Verdinhas
    39

    Originalmente enviada por bandaidx
    Lembro que quando foram lançadas as K7S5A 3.1, vieram os benchmarks!! Toneladas e toneladas. Batiam ABIT, ASUS, EPOX qq uma no mesmo seguimento.

    Depois vieram os problemas. Um dos mais FPDs são os problemas com memória. Inclusive tive uma dessas (daquelas de caixa verde, dos EUA). Era uma ótima placa para a época, se não fosse a merda do problema com memória!!

    Mas isso não é difícil. As KT400, KT600 e até as Nforce 2 Ultra 400 dão o mesmo problema.

    Eu usava um CheepoBIOS nela que deixava bastante estável. Inclusive resolvia tb um problema que tinha com a rede onboard dela com o Speedy.

    Eu ficaria com a K7S5A, se for revisão 3.1.

    EDIT: Problemas só aconteciam quando usava 2 chips de memória.
    eu usei essa mobo por dois anos e nunca tive problema com memória e placa de rede com a bios padrão

  20. #19
    Membro
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    1.007
    Verdinhas
    0

    tá, mas...e a K7VMM+ ?

  21. #20
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por SergioMurilo
    tá, mas...e a K7VMM+ ?
    LIXO TOTAL!

  22. #21
    Membro
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    1.007
    Verdinhas
    0

    Ô LOCO....SÉRIO ?

    ela é igual à K7SEM ?

  23. #22
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    2.733
    Verdinhas
    26

    Originalmente enviada por bandaidx
    Lembro que quando foram lançadas as K7S5A 3.1, vieram os benchmarks!! Toneladas e toneladas. Batiam ABIT, ASUS, EPOX qq uma no mesmo seguimento.

    Depois vieram os problemas. Um dos mais FPDs são os problemas com memória. Inclusive tive uma dessas (daquelas de caixa verde, dos EUA). Era uma ótima placa para a época, se não fosse a merda do problema com memória!!

    Mas isso não é difícil. As KT400, KT600 e até as Nforce 2 Ultra 400 dão o mesmo problema.

    Eu usava um CheepoBIOS nela que deixava bastante estável. Inclusive resolvia tb um problema que tinha com a rede onboard dela com o Speedy.

    Eu ficaria com a K7S5A, se for revisão 3.1.

    EDIT: Problemas só aconteciam quando usava 2 chips de memória.
    que tipo de problema eu uso a placa em questao com 2 pentes de 256 266 e nao tao dando problema, mais eu to usando no modo normal com cas tosco de 2.5-3-3-6-9 se nao ela da uns erros bem de vez em quando mais eu acho que é a memoria que nao guenta

  24. #23
    Membro
    Info
    Registro
    Aug 2003
    Mensagens
    285
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    Pq tipo o acabamendo dos drivers da SiS atualmente ta mto melhor q os da VIA, e quando é VIA velho tipo o KT266A EH UMA MERDAAAA o Suporte... foi com essa mobo ai K7VTA2 q tive akele problema FDP da Rede com XPSP1 por causa do driver da VIA!
    QUal problema?Pq meu amigo tem uma ecs com kt333 (naum me lembroe exatamente qual..axu q eh a K7VTA 3 rev 1.1)e quando usa modem agere e vai puxar algo grande da rede o pc trava (xp+sp1)...era esse o seu?Como resolveu?

  25. #24
    Membro Avatar de bandaidx
    Info
    Registro
    May 2002
    Mensagens
    1.203
    Verdinhas
    2

    Pros caras que têm ECS K7S5A 3.1 com 2 pentes de memória 333 pra cima.

    Experimentem rodar o 3Dmark 2001 no método mais ferrado (1280, AA etc.). Se aguentar, blz

    Lembro que meu teste era esse. Era batata:

    3DMark2001 SE

    1 memo = blz
    2 memo = pau

    Normalmente dava erro na cena da pickup (o carrinho) em high definition.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões