+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    nForce 5.10 Drivers + Equalização = 6 caixas

    Fazendo uns testes aki mas parece q ta indo
    Vou me livrar de Live! E o Zalman 5.1 ta r0x

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Proxy error FDP apagou o Reply todo!

    Bem vo resumir, basicamente botei o 5.10
    E configurei dessa forma o NVMixer:





    Com isso ficou perfeito em todos os jogos, desde o 2channel emulado pra 6... ae Doom3/FarCry...

    So nao ficou bom mesmo pra ver DVD, como a Live! tb decepcionava ta otimo. Alias o DVD nem no HomeTheather da sala fica bom, fica mais baixo q o normal, entao eh "entendível".

    Pois bem é isso, perfeitamente nota-se o banho q o SoundStorm da na Live! 5.1... alias a Live! é uma merda se for comparar

    []'s

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    609
    Verdinhas
    18

    aproveitando o tópico, vc teve algum problema do volume, as vezes, ir baixando sozinho??? Aqui quando to ouvindo mp3 e coloco o volume baixo, de repente ele comeca a diminuir.... foi só com o 5.10 que notei isso...

  5. #4
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por nachozz
    aproveitando o tópico, vc teve algum problema do volume, as vezes, ir baixando sozinho??? Aqui quando to ouvindo mp3 e coloco o volume baixo, de repente ele comeca a diminuir.... foi só com o 5.10 que notei isso...
    Nao sei cara, o 5.10 ta excelente pra min! To podendo usar meu Zalman no SoundStorm!

  6. #5
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    vou aproveitar o topico
    eu to com esses drivers tudo configurado OK. mais quando boto no volume maximo das caixas sem som fica saindo um barulho escroto e quando mecho a barra de rolagem o barulho acompanha isso.... o que sera isso?

  7. #6
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por Spectrobozo®
    vou aproveitar o topico
    eu to com esses drivers tudo configurado OK. mais quando boto no volume maximo das caixas sem som fica saindo um barulho escroto e quando mecho a barra de rolagem o barulho acompanha isso.... o que sera isso?
    Po isso acontece no P100 com 16 de RAM do meu primo!
    Pq o PC é lento

    Ve se o som nao ta conflitando com nada ae
    []'s

  8. #7
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    Po isso acontece no P100 com 16 de RAM do meu primo!
    Pq o PC é lento

    Ve se o som nao ta conflitando com nada ae
    []'s
    o IRQ do som onboard é o mesmo de 3 outros componentes do PC... mais nao consegui mudar isso

  9. #8
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por Spectrobozo®
    o IRQ do som onboard é o mesmo de 3 outros componentes do PC... mais nao consegui mudar isso
    Trocas as placas de slot (se vc usar é claro); tenta desligar oq compratilha iRQs so por fim de testes!

    []'s

  10. #9
    Membro Avatar de Arraso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    9.117
    Verdinhas
    8

    Originalmente enviada por Spectrobozo®
    vou aproveitar o topico
    eu to com esses drivers tudo configurado OK. mais quando boto no volume maximo das caixas sem som fica saindo um barulho escroto e quando mecho a barra de rolagem o barulho acompanha isso.... o que sera isso?
    C3/C1/HALT/BUS Disconnect. É o esquema de desligar partes do chipset e do processador para abaixar a temperatura. Causa uma certa interferência no som.

  11. #10
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por Arraso
    C3/C1/HALT/BUS Disconnect. É o esquema de desligar partes do chipset e do processador para abaixar a temperatura. Causa uma certa interferência no som.
    Po eu uso e nao da nada não

  12. #11
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.530
    Verdinhas
    0

    ae galera...
    nao sei se eh pertinente a esse topico ou nao!...
    mas seguinte...
    troquei de mobo agora...
    e peguei uma com Nforce2...e to tendo um pequeno problema...quando eu to navegando no Internet Explorer....quando eu rodo a rodinha do mouse ou quando to jogando algum jogo!...eu escuto um xiado...no fundo....e eh muiiiiiito chato....
    será que pode ser drivers ? ou algo assim ?

    alguem ja passo por isso !?
    minha mobo eh uma Asus A7N8X-E Deluxe....
    e o mais engracado eh que um brother meu tem uma DFI...e reclama do mesmo problema...

    alguem sabe ?
    desde ja valeu!

  13. #12
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Originalmente enviada por super3x
    ae galera...
    nao sei se eh pertinente a esse topico ou nao!...
    mas seguinte...
    troquei de mobo agora...
    e peguei uma com Nforce2...e to tendo um pequeno problema...quando eu to navegando no Internet Explorer....quando eu rodo a rodinha do mouse ou quando to jogando algum jogo!...eu escuto um xiado...no fundo....e eh muiiiiiito chato....
    será que pode ser drivers ? ou algo assim ?

    alguem ja passo por isso !?
    minha mobo eh uma Asus A7N8X-E Deluxe....
    e o mais engracado eh que um brother meu tem uma DFI...e reclama do mesmo problema...

    alguem sabe ?
    desde ja valeu!
    Dizem que esse problema é aquecimento do southbridge... teu fsb ta em quanto?

  14. #13
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    Originalmente enviada por Arraso
    C3/C1/HALT/BUS Disconnect. É o esquema de desligar partes do chipset e do processador para abaixar a temperatura. Causa uma certa interferência no som.
    capaiz de ser isso mesmo! pq enquanto escuto musica pode ser até momento sem som da musica mais nao escuto esses barulhos.

  15. #14
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.530
    Verdinhas
    0

    ta...
    mas como que eh "desliga" esses C3....halt.....bus ai...
    ????
    alguem sabe ????

  16. #15
    wkk
    wkk está offline
    [email protected] Team Avatar de wkk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.473
    Verdinhas
    8

    huahauhauhauhauh

  17. #16
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por Daika
    huahauhauhauhauh




    Super3x vai no BIOS e tira o CPU Disconnect Function

  18. #17
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.530
    Verdinhas
    0

    ta...
    vo ver

    valeu!

  19. #18
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.530
    Verdinhas
    0

    po mano!...
    na minha placa nem tem isso!...
    tenho uma Asus A7N8X-E Deluxe...
    teria outra maneira ou sei la oq ?

    valeu!
    ....

    PS: quando instalei esse 5.10 parece que o barulho diminuiu um poco!...mas ainda existe...

    valeu pessoal!

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    3.213
    Verdinhas
    483

    Putz fui instalar o 5.10 fudeu meu som...
    Primeiro o som volta e meia sumia no Facry...ai diminui a aceleração por hardware e consegui acertar...agora com o driver novo fica uma chiadeira danada...volta e meia chiava a musica..

    No Doom3 de 5 em 5 min sumia o som ai eu tinha que dar Snd_restart...fiz ate um bind...problema que continua no driver novo...

    Agora até no quake2 a porra do som sumiu no meio do jogo...e nem snd_restart adiantou..


    Puta driver porco esse da Nvidia...nossa senhora...

  21. #20
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.530
    Verdinhas
    0

    po alguem ai como que resolve isso !?
    q merdaaaaaaa

  22. #21
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por oceano
    Putz fui instalar o 5.10 fudeu meu som...
    Primeiro o som volta e meia sumia no Facry...ai diminui a aceleração por hardware e consegui acertar...agora com o driver novo fica uma chiadeira danada...volta e meia chiava a musica..

    No Doom3 de 5 em 5 min sumia o som ai eu tinha que dar Snd_restart...fiz ate um bind...problema que continua no driver novo...

    Agora até no quake2 a porra do som sumiu no meio do jogo...e nem snd_restart adiantou..


    Puta driver porco esse da Nvidia...nossa senhora...
    Caralho aki o 5.10 foi só alegria! O_O

  23. #22
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    17
    Verdinhas
    0

    Originalmente enviada por super3x
    po alguem ai como que resolve isso !?
    q merdaaaaaaa
    aqui o meu fica assim se habilitar SPDIF no NVMixer.

    t+

  24. #23
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.530
    Verdinhas
    0

    ae galera....
    acho que descobri o lance...
    aqui se eu deixar a linha de entrada habilitada....
    ela XIA....

    tipo....tem que colocar o "mudo" nela...
    dai paro completamente o xiado...
    fico perfeito....
    100% mesmo!

    teste ai!...
    acho que eh isso!...

    []'s

  25. #24
    wkk
    wkk está offline
    [email protected] Team Avatar de wkk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.473
    Verdinhas
    8

    Originalmente enviada por 3,14k2|P1k4chu




    Super3x vai no BIOS e tira o CPU Disconnect Function
    http://download.kxproject.lugosoft.com/

  26. #25
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por Daika
    http://download.kxproject.lugosoft.com/
    Uatarrel?

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões