+ Responder Tópico
  1. #1
    Membro Avatar de RYUDO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.867
    Verdinhas
    0

    AN7 + speedstream 5200 USB =WTF ?incompatibilidade total !

    Instalei tudo certinho e tals colokei drivers da mobo win xp sp1 tudo tudo ai vo lá instalar o modem 5200 (bridge) na porta USB (ja q a porta ethernet eh compartilhada com outra pessoa) fiz tudo certinho e na hora de instalar ou o pc rebota da tela azul ou simplesmente instala e a conexao nao conecta...
    li isso no forum pcs um problema semelhante:
    http://www.forumpcs.com.br/viewtopic...t=usb+5200+an7
    e putz so se resolve com router+hub ?
    http://www.forumpcs.com.br/viewtopic...eedstream+5200

    agradeço desde ja qualquer ajuda

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de RYUDO
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.867
    Verdinhas
    0

    up

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    É amigo... as AN7 e NF7-S costumam torcer o nariz pra esse modem...

    Na USB já testei com três aqui na NF7-S e apenas um funcionou e mesmo assim sempre que o cabo é conectado na mobo, a temperatura da CPU aumenta 10-12c... em IDLE 0%...

  5. #4
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    usar em usb é robada.. só use se for a ultima opção aumenta demais o uso da cpu.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões