+ Responder Tópico
Página 2 de 7 Primeira 1 2 3 4 ... Última
  1. #26
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    Originalmente enviada por toledo
    Link num funfa . Arruma ai que eu testo
    po aqui ta funcionando o link. so clicar em cima.
    mais nao tenho outro lugar pra botar o prog!
    posso mandar pro teu email? (se puder me passa teu endereco).

    alguem como 6800NU tentou rodar o demo da nalu? aqui testei com tudo stock. o "NALU 6800" fica uma droga 1fps +- o nalu 6600 fica meia boca. uns 20fps acho.

  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.304
    Verdinhas
    2612

    Aqui ta dando pau ,num sei pq .

    [email protected]

    Manda ai que eu vejo se é o programa ou a placa mesmo .

  4. #28
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    enviado!
    so pra constar feiz 9.1k no 3dmark 2003 com softmod so pro vertex e rodando em 350/800 com process a 2.2ghz

  5. #29
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    hmm as leadtek tao melhores que as gainward ??

  6. #30
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    acho q uma coisa vale ressaltar

    se há algum critério q talvez seja valido pra tentar selecionar as vgas com mais chance de serem "modaveis" é escolher as q receberam/recebem chips tsmc... mais q isso é puro chutometro.

    não é pq é gainward gs q todas vao ser modaveis, ou q vai ter uma media maior de 16 pipes funcionais, por motivos obvios; a gainward nao vai "selecionar" os chips q funcionam 16 pipes pra colocar nas NU GS, a unica coisa q ela "pode" fazer eh receber chips tsmc e colocar nas gs, e os ibm nos modelos "normais"... nao é a marca q determina q funcionara ou nao os pipes/vertex adicionais, infelizmente...

    []'s

  7. #31
    Asy
    Asy está offline
    Membro Avatar de Asy
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    NinaAgdal>All
    Registro
    Jul 2001
    Mensagens
    18.424
    Verdinhas
    3271

    Pior são os fabricantes q recebem Chips q seriam de 6800 e poe pra rodar em placas GF 6800 Gts e afins...
    Depois ve q dah RMA demais por nao aguentar os cloks quando aquece ela lança modelos especiais e talz das 6800 :/


    Quanto aos Chips TSMC / IBM jah vi IBMs melhores e vice-versa

  8. #32
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.304
    Verdinhas
    2612

    Originalmente enviada por Spectrobozo®
    enviado!
    so pra constar feiz 9.1k no 3dmark 2003 com softmod so pro vertex e rodando em 350/800 com process a 2.2ghz

    Da pau aqui também (num passa no teste ), só que aqui ta tudo funfando sem artefato deve ser o programa .

    Edit : Agora vi que não passou nem em stock na sua placa . Esquece esse programa

    Pega esse aqui : http://www.daionet.gr.jp/~masa/archi...hdribl_1_2.zip

    ESSE É ROX se sua placa tiver que abrir o bico vai ser com esse . Indicado pelos carinhas do ExtremeSystems

  9. #33
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    Originalmente enviada por toledo
    Da pau aqui também (num passa no teste ), só que aqui ta tudo funfando sem artefato deve ser o programa .
    hmm blz! menos mal o programa ele compara a imagem referencia com a da placa. e na nossa ele encontrou diferenca. ja na 9500 e na 5900 que testei passou! até na minha MX400 testei e passou eheh...
    ainda to achando estranha algumas coisas aqui, principalmente o problema no chao do star wares. um outro camarada diz que na gainward dele ta dando isso no jogo lineage...

    PS. minha fonte ta torrando com a 6800! nunca tinha visto isso eheh

  10. #34
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.304
    Verdinhas
    2612

    Originalmente enviada por Spectrobozo®
    hmm blz! menos mal o programa ele compara a imagem referencia com a da placa. e na nossa ele encontrou diferenca. ja na 9500 e na 5900 que testei passou! até na minha MX400 testei e passou eheh...
    ainda to achando estranha algumas coisas aqui, principalmente o problema no chao do star wares. um outro camarada diz que na gainward dele ta dando isso no jogo lineage...

    PS. minha fonte ta torrando com a 6800! nunca tinha visto isso eheh
    Postou antes do edit que eu dei no post .

    Não pode ser o mod se a placa não passou em stock

    Pega isso aqui

    http://www.daionet.gr.jp/~masa/arch...thdribl_1_2.zip

  11. #35
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    valew pelo demo das bolinhas. nao lembrava o nome hehe.

    tipo eu to suspeitando que a placa ta dando pau até em stock isso por culpa do Star Wars la... o mod nao aceita mesmo tenho certeza... bugou tudo. so to suspeitando de algum problema e tbm pra OC ta uma bosta! temp super baixa e nao pega estabilidade. sera que ta pedindo + volt?

  12. #36
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.304
    Verdinhas
    2612

    Originalmente enviada por Spectrobozo®
    valew pelo demo das bolinhas. nao lembrava o nome hehe.

    tipo eu to suspeitando que a placa ta dando pau até em stock isso por culpa do Star Wars la... o mod nao aceita mesmo tenho certeza... bugou tudo. so to suspeitando de algum problema e tbm pra OC ta uma bosta! temp super baixa e nao pega estabilidade. sera que ta pedindo + volt?
    O das bolinhas é o mais feio ,tem vários outros modelos pra abrir , fuça ai que o pragrama é ROX . To achando meio bizarro essa sua VGA . Entra no messenger ([email protected]) depois que a gente troca uma idéia .

  13. #37
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    132
    Verdinhas
    0

    Gainward gs2100 cooler monster!!!!
    16x1, 6 moodk ok
    antes 8600marks depois 9700 sem over....absolutamente sem artefatos!

  14. #38
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.304
    Verdinhas
    2612

    Originalmente enviada por LBR_Galland
    Gainward gs2100 cooler monster!!!!
    16x1, 6 moodk ok
    antes 8600marks depois 9700 sem over....absolutamente sem artefatos!
    Mais uma . Por enquanto só a do Spectrobozo deu zica

  15. #39
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    Originalmente enviada por toledo
    Mais uma . Por enquanto só a do Spectrobozo deu zica
    a minha e a que o brusa testou ali.

    pocha eu botei 400mhz no core dinovo sem softmod nem pra vertex e congelou em 5s de 3dmark 03 e depois reiniciou o PC!?

    tu tem a bios do diesel editada pra 1.5v? acho que nao vai ter problema almentar volt aqui... ta "frio" full load o maximo que foi 63º

  16. #40
    Membro Avatar de ermail
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    2.796
    Verdinhas
    531

    Originalmente enviada por Spectrobozo®
    a minha e a que o brusa testou ali.

    pocha eu botei 400mhz no core dinovo sem softmod nem pra vertex e congelou em 5s de 3dmark 03 e depois reiniciou o PC!?

    tu tem a bios do diesel editada pra 1.5v? acho que nao vai ter problema almentar volt aqui... ta "frio" full load o maximo que foi 63º
    Cara, tenta formatar a máquina e refazer o MOD para ver se não funciona.

  17. #41
    Asy
    Asy está offline
    Membro Avatar de Asy
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    NinaAgdal>All
    Registro
    Jul 2001
    Mensagens
    18.424
    Verdinhas
    3271

    Originalmente enviada por Spectrobozo®
    a minha e a que o brusa testou ali.

    pocha eu botei 400mhz no core dinovo sem softmod nem pra vertex e congelou em 5s de 3dmark 03 e depois reiniciou o PC!?

    tu tem a bios do diesel editada pra 1.5v? acho que nao vai ter problema almentar volt aqui... ta "frio" full load o maximo que foi 63º
    EU nao, meu amigo q fez!

    Pra vc ver os opostos... um fez mod e a placa OC bem a outra nao deu MOD e overcloca merda nenhuma de bem! Detalhe q foram compradas juntas e pelo numero de série sao fabricadas praticamente juntas

    Fhoda Fhoda Fhoda
    O carinha q comprou a LEADTEK nao quer oc muito com medo de estragar a placa mas o mod funcionou de boa

  18. #42
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.304
    Verdinhas
    2612

    Originalmente enviada por Spectrobozo®
    a minha e a que o brusa testou ali.

    pocha eu botei 400mhz no core dinovo sem softmod nem pra vertex e congelou em 5s de 3dmark 03 e depois reiniciou o PC!?

    tu tem a bios do diesel editada pra 1.5v? acho que nao vai ter problema almentar volt aqui... ta "frio" full load o maximo que foi 63º
    O Diesel enrolou e não mandou a bios . Editei uma aqui com Omni Extreme pra 1.5v só que não usei ainda,se vc quiser ser o beta tester estamos ai

  19. #43
    Asy
    Asy está offline
    Membro Avatar de Asy
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    NinaAgdal>All
    Registro
    Jul 2001
    Mensagens
    18.424
    Verdinhas
    3271

    ehehehe
    O comprador da GAINWARD q eu tinha a venda autorizou eu a testar a placa dele

    Já tinha embalado ela e tudo, mas hoje os correios nao abriram aqui!

    Vamo ve o que dá!
    To reiniciando

  20. #44
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.304
    Verdinhas
    2612

    Originalmente enviada por Brusamarello
    ehehehe
    O comprador da GAINWARD q eu tinha a venda autorizou eu a testar a placa dele

    Já tinha embalado ela e tudo, mas hoje os correios nao abriram aqui!

    Vamo ve o que dá!
    To reiniciando
    Waiting for reply .......

  21. #45
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    nao tem ta danificado mesmo hehe
    http://www.bbkdod.hpg.ig.com.br/fotos/artefato.JPG

    tipo levei um asar desgracado. nao faiz o softmod e é ruim de OC.
    mais ta rendendo legal a vga (o desempenho).
    so to meio preocupado com os barulhos estranhos que ela faz. e com a falha no chao do Star Wars.

  22. #46
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.304
    Verdinhas
    2612

    Originalmente enviada por Spectrobozo®
    nao tem ta danificado mesmo hehe
    http://www.bbkdod.hpg.ig.com.br/fotos/artefato.JPG

    tipo levei um azar desgraçado. nao faiz o softmod e é ruim de OC.
    mais ta rendendo legal a vga (o desempenho).
    so to meio preocupado com os barulhos estranhos que ela faz. e com a falha no chao do Star Wars.
    Num sei o que acontece com os links que vc coloca

    "You don't have permission to access /fotos/artefato.JPG on this server."

  23. #47
    Membro Avatar de ermail
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    2.796
    Verdinhas
    531

    Originalmente enviada por toledo
    Num sei o que acontece com os links que vc coloca

    "You don't have permission to access /fotos/artefato.JPG on this server."
    Aqui, a foto está abrindo direito, tenta de novo, deve ter sido algum problema.

  24. #48
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.304
    Verdinhas
    2612

    Agora abriu hahaha . Putz artefatos bizarros . Testou na sua Ermail ? Baixa ai que o programa é muito show um dos melhores pra verificar superaquecimento e artefatos . Tem até o efeito "Motion Blur " do Need Underground , muito ROX


    As minhas temps tão meio altinhas em 350/800

    http://geocities.yahoo.com.br/marcel.../6800_temp.JPG

  25. #49
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    ta baixo 49k no aquamark pro meu PC +a vga rodando com 6 vertex a 375/850? acho que 375 é o maximo estavel no core...
    uma coisa quando a vga "muda" pro modo 3d ela almenta volt, rotacao do fan e clock. parece que nessa mudanca da um zumbido e o led do cooler deu uma "piscada" (nao apagou so parece que ficou menos forte). é motivo pra preocupacao? ahh ela parece que faiz um barulho chato constante bem fino mais acho que é do cooler.

  26. #50
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.304
    Verdinhas
    2612

    Originalmente enviada por Spectrobozo®
    ta baixo 49k no aquamark pro meu PC +a vga rodando com 6 vertex a 375/850? acho que 375 é o maximo estavel no core...
    uma coisa quando a vga "muda" pro modo 3d ela almenta volt, rotacao do fan e clock. parece que nessa mudanca da um zumbido e o led do cooler deu uma "piscada" (nao apagou so parece que ficou menos forte). é motivo pra preocupacao? ahh ela parece que faiz um barulho chato constante bem fino mais acho que é do cooler.
    Faz barulho mesmo é normal . Se vc preferir no Riva tem a opção de deixar em modo 3D direto ,ou pode editar a bios colocando os clocks 3d iguais a 2D ,isso é fácil de fazer .

+ Responder Tópico Ir para o Fórum
Página 2 de 7 Primeira 1 2 3 4 ... Última

Assuntos do tópico

Compartilhar

Permissões