+ Responder Tópico
Página 4 de 7 Primeira ... 2 3 4 5 6 ... Última
  1. #76
    Membro Avatar de ermail
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    2.794
    Verdinhas
    531

    Originalmente enviada por toledo
    Simples se fosse DDR3 chegaria a 1000Mhz . Duvido que chegue , é só testar . Existem relatos de Gainward GS que vieram com memos 2.2ns mas DDR3 não .
    Qual o programa que eu posso usar para fazer over, pois no rivatuner eu não estou conseguindo. Queria testar se as memos chegam a 1000Mhz

  2. # Publicidade
    Publicidade

  3. #77
    Membro Avatar de ermail
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    2.794
    Verdinhas
    531

    Originalmente enviada por toledo
    Simples se fosse DDR3 chegaria a 1000Mhz . Duvido que chegue , é só testar . Existem relatos de Gainward GS que vieram com memos 2.2ns mas DDR3 não .
    No forumpc tem um cara que disse que pesquisou e viu que exista memóras DDR3 de 2,2ns que vai até 904Mhz.

    link: http://www.forumpcs.com.br/viewtopic...47317879e7aa6e

  4. #78
    Membro Avatar de ermail
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    2.794
    Verdinhas
    531

    Originalmente enviada por toledo
    Simples se fosse DDR3 chegaria a 1000Mhz . Duvido que chegue , é só testar . Existem relatos de Gainward GS que vieram com memos 2.2ns mas DDR3 não .
    Toledo, testa sua placa no everest para ver se diz que as memórias são DDR3.

  5. #79
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.304
    Verdinhas
    2612

    Originalmente enviada por ermail
    No forumpc tem um cara que disse que pesquisou e viu que exista memóras DDR3 de 2,2ns que vai até 904Mhz.

    link: http://www.forumpcs.com.br/viewtopic...47317879e7aa6e
    O stock de memos 2.2ns é 900Mhz (2x1000/2.2=909Mhz) ai chega mesmo , mas 1000Mhz eu nunca vi . Só essa caixa que vc mostrou , a minha não ta escrito isso .Faz over pelo driver , pede pro Riva habilitar o overclock por driver que da pra fritar as memos

  6. #80
    Membro Avatar de ermail
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    2.794
    Verdinhas
    531

    Originalmente enviada por toledo
    O stock de memos 2.2ns é 900Mhz (2x1000/2.2=909Mhz) ai chega mesmo , mas 1000Mhz eu nunca vi . Só essa caixa que vc mostrou , a minha não ta escrito isso .Faz over pelo driver , pede pro Riva habilitar o overclock por driver que da pra fritar as memos
    Quanto foi o máximo que você já botou nas memórias da sua VGA?

  7. #81
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.304
    Verdinhas
    2612

    Originalmente enviada por ermail
    Quanto foi o máximo que você já botou nas memórias da sua VGA?
    870Mhz .....não testei mais que isso . Se eu fosse acreditar nesse programa eu teria só 12 pipes habilitados e 32Mb de memória na VGA , o que pela minha pontuação nos benchs não passa nem perto de ser verdade . E respondendo a sua pergunta : Sim mostra DDR3 no Everest .

  8. #82
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    Originalmente enviada por toledo
    870Mhz .....não testei mais que isso . Se eu fosse acreditar nesse programa eu teria só 12 pipes habilitados e 32Mb de memória na VGA , o que pela minha pontuação nos benchs não passa nem perto de ser verdade . E respondendo a sua pergunta : Sim mostra DDR3 no Everest .
    aqui dizia 32mb, 50mhz na gpu ahuauh. 0mhz na memoria e DDR3. é bugado esse programa.

  9. #83
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.590
    Verdinhas
    10

    Originalmente enviada por ermail
    Existe a Gainward GS com DDR3, dê uma olhada na caixa abaixo.

    Entao eu ja vi uma em algum site de vendas que era uma 6800NU com 256mb de memoria DDR3 mas lembro que custa pouca coisa menos que uma GT.

  10. #84
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    po o cara do suporte da gainward disse pra eu tentar usar o driver DA GAINWARD. mais como eu ja testei 300 drivers da nvidia até em PC diferente acho que nao tem nada a ve neh?
    eu ja guardei a placa tudo pra enviar acho que testar o driver da gainward nao vai ajudar em nada. até pq TUDO indica que isso é um problema de hardware nao bug de driver... ahh o cara pediu pra eu passar o telefone pra entrar em contato auhauh. mais como nao falo nada de ingreis melhor ficar quietinho.

  11. #85
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.304
    Verdinhas
    2612

    Originalmente enviada por Spectrobozo®
    po o cara do suporte da gainward disse pra eu tentar usar o driver DA GAINWARD. mais como eu ja testei 300 drivers da nvidia até em PC diferente acho que nao tem nada a ve neh?
    eu ja guardei a placa tudo pra enviar acho que testar o driver da gainward nao vai ajudar em nada. até pq TUDO indica que isso é um problema de hardware nao bug de driver... ahh o cara pediu pra eu passar o telefone pra entrar em contato auhauh. mais como nao falo nada de ingreis melhor ficar quietinho.
    hahahah . Que motivo vc alegou pra reclamar da VGA ?
    O driver que vem com a Gainward é o 61.76 se não me engano , só tem a opção de instalar o software de overclock da própria Gainward (Expert tool) . Mas não custa tentar .

  12. #86
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    Originalmente enviada por toledo
    hahahah . Que motivo vc alegou pra reclamar da VGA ?
    O driver que vem com a Gainward é o 61.76 se não me engano , só tem a opção de instalar o software de overclock da própria Gainward (Expert tool) . Mas não custa tentar .
    eu expliquei toscamente que estou com uma especie de problema de imagem no jogo la...
    o driver da gainward no site é o 66.72! ja testei esse driver no meu PC.......
    acho que nao tem nada a ve com driver. isso pelo motivo que ja expliquei aqui. um carinha de outro forum rodou na dele em stock 12/5 nao deu o bug, em 12/6 tbm nao. em 16/6 deu! ou seja os pipelines que ele "ligou" que causaram o problema. no meu caso da em stock.....
    mais nao vou conseguir explicar isso pro cara. ainda mais ficar falando em softmod com o cara do suporte da gainward. huaahu.
    o que to preocupado é que so da o problema em raros jogos. entao a placa é enviada pra RMA os cara vao testar e nao vao achar problema nenhum.. ahh. que problema chato que foi me dar.

  13. #87
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    197
    Verdinhas
    0

    Originalmente enviada por Spectrobozo®
    po o cara do suporte da gainward disse pra eu tentar usar o driver DA GAINWARD. mais como eu ja testei 300 drivers da nvidia até em PC diferente acho que nao tem nada a ve neh?
    eu ja guardei a placa tudo pra enviar acho que testar o driver da gainward nao vai ajudar em nada. até pq TUDO indica que isso é um problema de hardware nao bug de driver... ahh o cara pediu pra eu passar o telefone pra entrar em contato auhauh. mais como nao falo nada de ingreis melhor ficar quietinho.
    BRUSAMARELLO FALANDO >
    Po, pelo menos nao eh igual ao lixo da MSI q nem tem suporte!

    Poe esse driver q ele fala e testa... dando pau explica o problema certinho pros caras, eles devem saber o que é!!! RMA numa "GOLDEN SAMPLE" por ela nao ser uma "GOLDEN SAMPLE" eh fhoda

  14. #88
    Membro Avatar de ermail
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    2.794
    Verdinhas
    531

    Originalmente enviada por Spectrobozo®
    eu expliquei toscamente que estou com uma especie de problema de imagem no jogo la...
    o driver da gainward no site é o 66.72! ja testei esse driver no meu PC.......
    acho que nao tem nada a ve com driver. isso pelo motivo que ja expliquei aqui. um carinha de outro forum rodou na dele em stock 12/5 nao deu o bug, em 12/6 tbm nao. em 16/6 deu! ou seja os pipelines que ele "ligou" que causaram o problema. no meu caso da em stock.....
    mais nao vou conseguir explicar isso pro cara. ainda mais ficar falando em softmod com o cara do suporte da gainward. huaahu.
    Tenta utilizar o drive 66.81 para ver se resolve o problema. O link para download está abaixo.

    link: ftp://download.nvidia.com/Windows/66...ernational.exe

  15. #89
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.304
    Verdinhas
    2612

    OriUinalmente enviada por Spectrobozo®
    eu expliquei toscamente que estou com uma especie de problema de imagem no jogo la...
    o driver da gainward no site é o 66.72! ja testei esse driver no meu PC.......
    acho que nao tem nada a ve com driver. isso pelo motivo que ja expliquei aqui. um carinha de outro forum rodou na dele em stock 12/5 nao deu o bug, em 12/6 tbm nao. em 16/6 deu! ou seja os pipelines que ele "ligou" que causaram o problema. no meu caso da em stock.....
    mais nao vou conseguir explicar isso pro cara. ainda mais ficar falando em softmod com o cara do suporte da gainward. huaahu.
    o que to preocupado é que so da o problema em raros jogos. entao a placa é enviada pra RMA os cara vao testar e nao vao achar problema nenhum.. ahh. que problema chato que foi me dar.
    Explica pra ele que vc ta mandando a placa de volta por que não deu mod e não overcloca acima de 380/850 hahahahaha . De boa , vão falar que a placa ta normal e vc vai perder tempo cara ......

  16. #90
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    Originalmente enviada por toledo
    Explica pra ele que vc ta mandando a placa de volta por que não deu mod e não overcloca acima de 380/850 hahahahaha . De boa , vão falar que a placa ta normal e vc vai perder tempo cara ......
    a placa NAO ta normal. testei o driver da gainward e mesma coisa. até gravei um video usando fraps. so que 18 segundos deu 400mb.

    pqp......... vou mandar amanha pro duck e ele vai mandar pra neweeg vamos ver. se voltar a mesma placa............... to na merda. uma placa de 1200 reais estragada que legal.

    se eu soubesse compactar o video e ter pra onde mandar vc intederiam o problema pq explicando assim é foda. é como se o chao fica se mechendo sei la. com a MX400 nao acontece isso.

  17. #91
    Membro Avatar de ermail
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    2.794
    Verdinhas
    531

    Originalmente enviada por Spectrobozo®
    por favor se alguem com 6800 tiver esse jogo testa ai. é star wars battlefront. aonde da mais pra ver é no mapa naboo plains. o chao de grama parece que tem uma camada inferior escura que fica se movendo. é dificil esplicar.
    Testei star wars battlefront aqui e ficou normal.

  18. #92
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    1.047
    Verdinhas
    0

    Aqui também tá tudo ok cara, essa sua placa tá com algum pau mesmo.

    Abraços,

    AleX

  19. #93
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.727
    Verdinhas
    166

    Originalmente enviada por Spectrobozo®
    a placa NAO ta normal. testei o driver da gainward e mesma coisa. até gravei um video usando fraps. so que 18 segundos deu 400mb.

    pqp......... vou mandar amanha pro duck e ele vai mandar pra neweeg vamos ver. se voltar a mesma placa............... to na merda. uma placa de 1200 reais estragada que legal.

    se eu soubesse compactar o video e ter pra onde mandar vc intederiam o problema pq explicando assim é foda. é como se o chao fica se mechendo sei la. com a MX400 nao acontece isso.

    cara, tu refez o teste formatando o pc e instalando o drive da gainward né?

    jr.

    edit: isso pode se fonte tb

  20. #94
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    Originalmente enviada por JuNiøR
    cara, tu refez o teste formatando o pc e instalando o drive da gainward né?

    jr.

    edit: isso pode se fonte tb
    na verdade eu reinsatalei tudo até win uma vez. e depois limpei tudo e botei o da gainward (no email do cara "ensinava" a fazer isso).

    essa fonte aqui é otima e testei em outro PC com ela mesma no outro PC a linha de 12v crava em 12.... (´´e um p4) e da SEMPRE a mesma coisa.
    simplesmente veio bixada de fabrica.....

  21. #95
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    132
    Verdinhas
    0

    aqui a 6800 gs2100 rodou com mood em 350, 800Mhz sem nenhum problema!!!!
    o driver 6177 deu pau federal com o jogo que jogo....(hehehe)....o 6681 rodou liso.............será que a memo é ddr3??????
    será que rola um bios mood pra gt????
    quem vai encarar???

  22. #96
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.304
    Verdinhas
    2612

    Originalmente enviada por alexgontijo
    Aqui também tá tudo ok cara, essa sua placa tá com algum pau mesmo.

    Abraços,

    AleX
    Pena que não tenho o jogo aqui . Queria testar , ouvi falar que tem ULTRA stock que da esse BUG , o que teoricamente não deveria acontecer

  23. #97
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    Originalmente enviada por toledo
    Pena que não tenho o jogo aqui . Queria testar , ouvi falar que tem ULTRA stock que da esse BUG , o que teoricamente não deveria acontecer
    o bug que tu se refere é o do aniso. da em TODAS NV40 quando ativa o aniso em alguns jogos... nao tem nada a ve com o problema que ta dando na minha. tenha certeza que a minha veio danficiada de fabrica. alias ja enviei pro duck.

  24. #98
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.304
    Verdinhas
    2612

    Originalmente enviada por Spectrobozo®
    o bug que tu se refere é o do aniso. da em TODAS NV40 quando ativa o aniso em alguns jogos... nao tem nada a ve com o problema que ta dando na minha. tenha certeza que a minha veio danficiada de fabrica. alias ja enviei pro duck.
    Ta certo então . Sorte ai na próxima que vier , que venha encapetada como tem vindo as outras , quem sabe não vem as premiadas com memos 2.2ns .

  25. #99
    Membro Avatar de toledo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    10.304
    Verdinhas
    2612

    Desmontando minha VGA hoje tive uma grata surpresa , quando removo o dissipador das memos adivinha o que eu leio :

    HY5D0U283222-AF-22
    Ou seja Hynix 2.2ns em uma NU . Isso significa 900Mhz stock

  26. #100
    Asy
    Asy está offline
    Membro Avatar de Asy
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    NinaAgdal>All
    Registro
    Jul 2001
    Mensagens
    18.424
    Verdinhas
    3271

    Meu amigo desmontou a dele q não deu mod e era 2.2 as memorias!
    Mas nao consegue 900 Mhz NEM A PAU
    Q coisa :/

+ Responder Tópico Ir para o Fórum
Página 4 de 7 Primeira ... 2 3 4 5 6 ... Última

Assuntos do tópico

Compartilhar

Permissões