+ Responder Tópico
Página 3 de 4 Primeira 1 2 3 4 Última
  1. #51
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.649
    Verdinhas
    8

    Originalmente enviada por diogoddm
    Ae as PDP SYSTEMS Azuis são piores pelo simples fato de serem CAS 2,5.
    Colega meu pegou, SPD fica CAS 2,5, mas na etiqueta teima em vim CAS 2.
    Acho que ele vai devolver, queria a vermelha...
    A minha vai chegar essa semana.
    Dai eu testo, se pegar FSB240 pra mim tá otimo, pelo menos é mesmo preço que Markvision e pega o mesmo FSB pelo menos ne?!
    Se der incompatibilidade eu vou partir pra OCZ CAS 2, U$220,00 na newegg, vai sair bem salgada
    Também to curioso, qual chip essas memos PDP usam hein?!
    FALOW
    Tche em SPD a vermelha também fica com cas 2.5, o chip o magrão respondeu ali emcima Mosel 5ns.. Essa merda de placa mãe me fez perde uns 2 dias achando que era problema de memória, vamo ve quanto tempo demora pra trocar ela pra ver, ter uma Infinity que não passa de 180 no fsb ninguém merece...

  2. # Publicidade
    Publicidade

  3. #52
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    2.100
    Verdinhas
    11

    Originalmente enviada por Badico
    Tche em SPD a vermelha também fica com cas 2.5, o chip o magrão respondeu ali emcima Mosel 5ns.. Essa merda de placa mãe me fez perde uns 2 dias achando que era problema de memória, vamo ve quanto tempo demora pra trocar ela pra ver, ter uma Infinity que não passa de 180 no fsb ninguém merece...



    hmmmmmm essa nao foi uma que voce comprou por 350 reais a algum tempo atraz??? estranho né... comprou baratinha baratinha, dum nego digamos pouco conhecido, e ela ta com pau... hmmmmm

  4. #53
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    623
    Verdinhas
    0

    Putz, nunca nem vi esse chip, Mosel 5ns :O
    FALOW

  5. #54
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    10.052
    Verdinhas
    2

    Originalmente enviada por diogoddm
    Putz, nunca nem vi esse chip, Mosel 5ns :O
    FALOW
    O SPD de tanto a azul quanto a vermelha é 2.5.
    E Mosel Vitelic é uma marca conhecida, esses pentes costumam chegar normalmente a 250 em CAS3

  6. #55
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    623
    Verdinhas
    0

    A vermelha é CAS 2
    FALOW

  7. #56
    Membro Avatar de [ GaMBiT ]
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    Aki a memo foi a 246fsb...

    mais q isso nao foi pcausa da fonte msm (troni p450ss)..
    Nao estabilizava o p4 msm....

  8. #57
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    3.055
    Verdinhas
    278

    Como assim a memo eh azul???? vcs tao falando q o dissipador eh azul???

  9. #58
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.649
    Verdinhas
    8

    Originalmente enviada por Kotty
    Como assim a memo eh azul???? vcs tao falando q o dissipador eh azul???
    aham

  10. #59
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    3.055
    Verdinhas
    278

    Originalmente enviada por Badico
    aham
    e essas nao prestam???
    poatz,soh falta a minha vir azul.......

    tp,tods receberam as azuis?

  11. #60
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.649
    Verdinhas
    8

    Originalmente enviada por Kotty
    e essas nao prestam???
    poatz,soh falta a minha vir azul.......

    tp,tods receberam as azuis?
    Sei lá senão presta, a minha é a vermelha e meu problema já vi que é com a Placa Mãe e não com as memórias... aqui consigo setar 2-3-3-5 com 2.6v em 200mhz com apenas uma bios, já tentei mais de dez bios diferentes..

  12. #61
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    3.055
    Verdinhas
    278

    Originalmente enviada por Badico
    Sei lá senão presta, a minha é a vermelha e meu problema já vi que é com a Placa Mãe e não com as memórias... aqui consigo setar 2-3-3-5 com 2.6v em 200mhz com apenas uma bios, já tentei mais de dez bios diferentes..
    Nossa, isso q vc tem a Infinity, que nao eh chata pra memo, imagina eu com essa K7N2 delta-l fresca

  13. #62
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    10.052
    Verdinhas
    2

    O problema aqui é placa-mãe... Todo mundo que tá reclamando tem sistema Athlon XP...

  14. #63
    Membro Avatar de CoachCarter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    1.950
    Verdinhas
    44

    aew, chegou ontem as minhas PDP, tenho uma A7N8X-X e acho que minha placa mae nao gostade over, ou meu processador, nao sei, coloquei as mems, coloquei cas 2,3,2,5 e 200Mhz e bootou, rodou um pouco o windows e depois reiniciou o pc, por mais que eu coloque o multiplicador em 6.5 nao fica estavel, acho que precisa de pin mod para chegar a pelo menos 200mhz... mas acho que as memorias aguentem os cas 2,3,2,5 (ou 2,2,3,5)

  15. #64
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.649
    Verdinhas
    8

    Originalmente enviada por Nada
    O problema aqui é placa-mãe... Todo mundo que tá reclamando tem sistema Athlon XP...
    Sei lá meu, testei com 3 tipos de memória... Duas com chips de um lado só, uma Samsung TCCC que tava rodando em nforce2 a 220 primed, e outra Elixir vagabunda, essa eu desconfiava, mas com pau na Samsung também, sei lá...

  16. #65
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    10.052
    Verdinhas
    2

    Originalmente enviada por Badico
    Sei lá meu, testei com 3 tipos de memória... Duas com chips de um lado só, uma Samsung TCCC que tava rodando em nforce2 a 220 primed, e outra Elixir vagabunda, essa eu desconfiava, mas com pau na Samsung também, sei lá...
    Então é a sua mobo com problema? Pq se a Samsung rodava e parou de rodar, o que pode ser?

  17. #66
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.649
    Verdinhas
    8

    Originalmente enviada por Nada
    Então é a sua mobo com problema? Pq se a Samsung rodava e parou de rodar, o que pode ser?
    A Samsung não é minha, tava rodando a 220mhz no computador de um amigo, ele tem A7N8X... Por isso que acho que o meu problema específico é a placa mãe, mas é estranho, ta tudo funcionando blz, as vezes acho que é a memória, outras placa mãe, to perdido!

  18. #67
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    10.052
    Verdinhas
    2

    Originalmente enviada por Badico
    A Samsung não é minha, tava rodando a 220mhz no computador de um amigo, ele tem A7N8X... Por isso que acho que o meu problema específico é a placa mãe, mas é estranho, ta tudo funcionando blz, as vezes acho que é a memória, outras placa mãe, to perdido!
    Tá com cara de placa-mãe... Eu, pessoalmente, não curto mto DFI não...

  19. #68
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Po pessoal sobre esse bug: atoalmente eu to com 2x256Mb Doble Sided, ou seja 4 bancos no total, e to usando e usando... eu vou ter problemas com as 2x512Mb?

    Peguei 223 de FSB assim nessa config... e ae?!

    Qualé a desse bug?
    []'s

  20. #69
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por 3,14k2|P1k4chu
    Po pessoal sobre esse bug: atoalmente eu to com 2x256Mb Doble Sided, ou seja 4 bancos no total, e to usando e usando... eu vou ter problemas com as 2x512Mb?

    Peguei 223 de FSB assim nessa config... e ae?!

    Qualé a desse bug?
    []'s
    jah usei 2x Khx PC3000 BH-5 512Mb na minha antiga NF7-S a 230 2.3.2.11 sem problemas...

    estou agora com AN7 com 1x 512 Corsair e 1x 256 Mushkin usando BH-6 e os 2 pentes double sidded a 232Mhz de fsb tb sem problemas

  21. #70
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por Anthrax[TC]
    jah usei 2x Khx PC3000 BH-5 512Mb na minha antiga NF7-S a 230 2.3.2.11 sem problemas...

    estou agora com AN7 com 1x 512 Corsair e 1x 256 Mushkin usando BH-6 e os 2 pentes double sidded a 232Mhz de fsb tb sem problemas
    Pois é q ta pra xega minha PDP e agora fikei bolado

    []'s

  22. #71
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.649
    Verdinhas
    8

    To achando que é minha Mobo mesmo... vo troca pra ver se é ela :/

  23. #72
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por Badico
    To achando que é minha Mobo mesmo... vo troca pra ver se é ela :/
    teste com 1 pente somente

  24. #73
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.649
    Verdinhas
    8

    Originalmente enviada por Anthrax[TC]
    teste com 1 pente somente
    Já testei...

  25. #74
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.042
    Verdinhas
    0

    mal a ressurreição do topico, soh pra avisar, estou rodando aqui 200mhz 2.6v 2-3-2-11 sem nenhum erro, 3070mb/s no sandra, numa dfi lanparty ultra b bios 6-19


    []´s

    EDIT: CPC OFF com CPC ON eu ganho +-20mb/s de banda

  26. #75
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por CabeLiM
    mal a ressurreição do topico, soh pra avisar, estou rodando aqui 200mhz 2.6v 2-3-2-11 sem nenhum erro, 3070mb/s no sandra, numa dfi lanparty ultra b bios 6-19


    []´s

    Bom saber

+ Responder Tópico Ir para o Fórum
Página 3 de 4 Primeira 1 2 3 4 Última

Assuntos do tópico

Compartilhar

Permissões