+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    404
    Verdinhas
    0

    73º temperatura, ? me AJUDEM!

    Opa galera,

    to ficando doido, tem uns 3 dias q o ASUS UTILITY ta apitando dizendo a CPU ta 73º e placa mae a 52º ???

    oq pode ser...! tem dia q fica sim por muito e nao to fazendo nada nem jogando e talz.. ???


    HELP!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    2.036
    Verdinhas
    186

    tenta ve pela bios a temperatura.

    quando eu tinha mobo asus esse programa ai dava diferença de mais de 10º pra temperatura mostrada na bios.

    e testa outro programa pra ver temperatura tb, tipo o speedfan.


    Se continuar mostrando temperatura alta, abre o gabinete e da uma inspecionada pra ver se ta tudo ok com o cooler e tals...

  4. #3
    Membro Avatar de corvoO
    Info Conteúdo e Citações Jogos Mensageiros
    ñ c esaute joven
    Registro
    Oct 2004
    Mensagens
    4.098
    Verdinhas
    633

    Originalmente enviada por Clash
    e testa outro programa pra ver temperatura tb, tipo o speedfan.
    faça isso depois poste o encontrado... trabalharemos em uma solução encima de resultados concretos.. hehe

    abraço..

  5. #4
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    404
    Verdinhas
    0

    o gabinete sempre ficou aberto! mas nunca deu temperatura tao alta assim direto! e olha q tenho uma TTGI com 4fans q ventila bastante !aki tava 72º ai reinicei e fui na bios e tava 66º!

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    890
    Verdinhas
    1

    tem alguma coisa errada, vc andou mexendo em alguma coisa? tipo tirou o cooler e botou errado, sei la

  7. #6
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    404
    Verdinhas
    0

    nao! nao fiz nada...!

    mas tem uma coisa estranha tamem pq meu cliente bittorrent q sempre usei nao sei pq do nada agora ta usando direto 60% da cpu pode se rpor isto tamem!

  8. #7
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16159

    faiz o teste do dedometro no dissipador da CPU, se tiver realmente quente vc naum deve conseguir manter o dedo por + d 10segundos

    a temp. pode tar alta devido a sujeira no cooler ou pasta termica ressecada

  9. #8
    Membro Avatar de corvoO
    Info Conteúdo e Citações Jogos Mensageiros
    ñ c esaute joven
    Registro
    Oct 2004
    Mensagens
    4.098
    Verdinhas
    633

    Originalmente enviada por Solidus Snake®
    nao! nao fiz nada...!

    mas tem uma coisa estranha tamem pq meu cliente bittorrent q sempre usei nao sei pq do nada agora ta usando direto 60% da cpu pode se rpor isto tamem!
    o meu azureus ficou assim semana passada... ficou usando 60% do meu P4 3.0 direto durante um download....

    o bicho tava fervendo idle em 61º... reiniciei .. dei um tempo.. reinicei o download ficou normal...

    nao sei o q era... fui uma unica vez q deu isso... mas foi suficiente p ja me fazer comprar um cooler p colocar no topo do gabinete, e pegar a dremel emprestada do meu amigo p cortar os buracos de fan do fundo fora... akeles furinho nao deixam nada de ar passar...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões